forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Die Suche ergab 46 Treffer

von babanord
14. Aug 2018
Forum: Motor/Antriebsstrang
Thema: Motor läuft scheisse wenn Warm
Antworten: 39
Zugriffe: 2035

Re: Motor läuft scheisse wenn Warm

@vitag, hatte nie die Möglichkeit das zu testen.

@stj, falschlufttest waren alle negativ. hab neue stutzen drauf
von babanord
14. Aug 2018
Forum: Motor/Antriebsstrang
Thema: Motor läuft scheisse wenn Warm
Antworten: 39
Zugriffe: 2035

Re: Motor läuft scheisse wenn Warm

@vitag, da läuft sie ganz normal. Super Leerlauf, Super gasannahme. Zieht sauber durch. So wie man sie gerne haben möchte.
von babanord
14. Aug 2018
Forum: Motor/Antriebsstrang
Thema: Motor läuft scheisse wenn Warm
Antworten: 39
Zugriffe: 2035

Re: Motor läuft scheisse wenn Warm

Ja ich hatte den Fliehkraftversteller schonmal ausgebaut. bewegt sich sehr leicht.
von babanord
14. Aug 2018
Forum: Motor/Antriebsstrang
Thema: Motor läuft scheisse wenn Warm
Antworten: 39
Zugriffe: 2035

Re: Motor läuft scheisse wenn Warm

Ich hab es schon mit Größerer Bedüsung probiert. hat sich nichts geändert. Wurde bestenfalls schlechter.
von babanord
14. Aug 2018
Forum: Motor/Antriebsstrang
Thema: Motor läuft scheisse wenn Warm
Antworten: 39
Zugriffe: 2035

Re: Motor läuft scheisse wenn Warm

Ich beantworte mal nach und nach:

@Vitag: Die Ansaugstutzen sind Neu und Dicht.

@DocShoe: Der Tankdeckel sieht nicht besonders dicht aus. aber kann es ja ma probieren.

@Palzwerk: Lief noch nicht gut in dieser Konfiguration. Was ändert sich denn im Vergaser wenn der Motor heiss wird?
von babanord
13. Aug 2018
Forum: Motor/Antriebsstrang
Thema: Motor läuft scheisse wenn Warm
Antworten: 39
Zugriffe: 2035

Motor läuft scheisse wenn Warm

Servus. Bei meiner kawa z 400 bj80 tritt folgendes Problem auf: Die Bedüsung ist Original, Luftfilter ist K&N Pilz. Wenn ich den Hobel ankicke, läuft alles gut. Ich kann losfahren, er dreht auch sauber hoch und fährt wie sie soll. Ab 5 Minuten faengt das gezuckel an. Erst leicht im Schiebebetrieb un...
von babanord
12. Aug 2018
Forum: Kawasaki
Thema: Kawasaki» Z400 Scrambler Umbau
Antworten: 69
Zugriffe: 7456

Re: Kawasaki» Z400 Scrambler Umbau

So Gemeinde, mein Hobel ist zugelassen. Hab jetzt die K&N filter drauf und noch keine Kohle um auf Mikuni vergaser umzubauen. Die Bedüsung ist original gelassen erstmal. Hab aber dennoch ein Problem. Wenn der Hobel kalt ist, läuft er richtig gut. ich kann gasgeben und er geht auch sauber in dne teil...
von babanord
23. Jul 2018
Forum: Kawasaki
Thema: Kawasaki» Z400 Scrambler Umbau
Antworten: 69
Zugriffe: 7456

Re: Kawasaki» Z400 Scrambler Umbau

Die Kupplung rutscht mein Fahren. So richtig einstellen kann ich sie auch nicht. Kommen noch neue Kupplungslamellen rein. Vergaser läuft auch bescheiden. ABER sie läuft und ist soweit fertig.
WhatsApp Image 2018-07-22 at 17.00.34.jpeg
von babanord
14. Jul 2018
Forum: Kawasaki
Thema: Kawasaki» Z400 Scrambler Umbau
Antworten: 69
Zugriffe: 7456

Re: Kawasaki» Z400 Scrambler Umbau

Vielen Dank für das Angebot. Falls du einen Ersatzteilekatalog für meine Z findest, haette ich gern ne Kopie davon oder den Tip wo es die gibt. Ich hab glücklicher weise auf Ebay eine Lenkerarmatur gefunden für 15 Euro. Normal waren die alle so bei 40-60. Gibt aber eine Menge von der z750. Hab jetzt...
von babanord
12. Jul 2018
Forum: Kawasaki
Thema: Kawasaki» Z400 Scrambler Umbau
Antworten: 69
Zugriffe: 7456

Re: Kawasaki» Z400 Scrambler Umbau

Servus, ich steh vor dem Nächstne kleinen Problem. Mein Hupenschalter funktioniert nicht. Es ist ja so ein Kombischalter, Lichthupe / Hupe. Der Lichthupen teil funktioniert noch. Ich nehme an im Schalter sind die Metalle oxidiert und es stellt keinen Durchgang mehr her, Ich hab den Schalter soweit a...

Zur erweiterten Suche

windows