Honda» CX500 Lenox

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Benutzeravatar
f104wart
Moderator
Beiträge: 11599
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: CX500 Lenox

Beitrag von f104wart » Mi 26. Okt 2016, 23:54

johnny3er hat geschrieben:die zwei anderen grauen Kabel benötigst du nicht.
Wenn ich sie nicht brauche, wofür sind sie dann? :dontknow:

Ich werde aus der Einbauanleitung nicht wirklich schlau.
Unbenannt.JPG
...49a ist ein Relais-Ausgang, in dem Fall also das getaktete graue.
L ist normalerweise Blinker links. Was heißt nun "49a oder L" ? :?

.
Sie haben keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#
Wie plane und baue ich einen Cafe-Racer

johnny3er
Beiträge: 43
Registriert: Sa 26. Apr 2014, 17:36
Motorrad: Honda CB 750
Honda CX 500

Re: CX500 Lenox

Beitrag von johnny3er » Do 27. Okt 2016, 08:06

die zwei grauen sind für den Fall, dass trotz "richtigem" Anschließen die Blinker wie eine Warnblinkanlage funktionieren.
Ich habe bei meiner CX mit diesem Relais keine Probleme, es haben die drei Kabel (rot = + , schwarz = -, grau/weiß = Blinker(schalter)) ausgereicht.

Benutzeravatar
f104wart
Moderator
Beiträge: 11599
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: CX500 Lenox

Beitrag von f104wart » Fr 28. Okt 2016, 01:10

Hast Du eine oder zwei Kontrolleuchten?

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#
Wie plane und baue ich einen Cafe-Racer

Benutzeravatar
Lenox
Beiträge: 57
Registriert: Mi 28. Okt 2015, 12:55

Re: CX500 Lenox

Beitrag von Lenox » Sa 29. Okt 2016, 17:24

Hi, ich habe es so verbunden wie anfangs von Ralf(F104wart) beschrieben. Wie auch schon angedeutet von Brummbaehr blinkt die Kontrollleuchte jetzt dauerhaft:D

Benutzeravatar
f104wart
Moderator
Beiträge: 11599
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: CX500 Lenox

Beitrag von f104wart » Sa 29. Okt 2016, 20:49

Ja, ich hatte ja schon eingeräumt, dass es ein Denkfehler war. Ich habe nicht bedacht, dass das graue Kabel VOR dem Schalter sitzt und die Kontrolleuchte dadurch permanent mit Spannung versorgt wird.

...Ich habe heute Dioden bestellt und den Kabelbaum an Gerd´s Scrambler schon entsprechend vorbereitet.

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#
Wie plane und baue ich einen Cafe-Racer

Benutzeravatar
brummbaehr
Beiträge: 204
Registriert: Di 27. Sep 2016, 13:26
Motorrad: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: CX500 Lenox

Beitrag von brummbaehr » Sa 29. Okt 2016, 23:24

Ich habe da noch ne Idee wie das vermutlich ohne die Dioden funktioniert.

Das gelbe Kabel (+ der Kontroll LED) an Zündungsplus!
Das ge/sw Kabel (Masse der Kontroll LED) an dem grauen Kabel vom Blinkrelais.
Das sollte dann eigentlich funktionieren.
Allerdings leuchtet dann die Kontroll-LED wenn die Blinker gerade "dunkel" sind.
Kontroll-LED und Blinker blinken also abwechselnt.
Gruß
aus dem WildenWesten

Benutzeravatar
Lenox
Beiträge: 57
Registriert: Mi 28. Okt 2015, 12:55

Re: CX500 Lenox

Beitrag von Lenox » Sa 29. Okt 2016, 23:29

Ok, dann bestelle ich mir auch mal welche. Hoffentlich klappt es dann :P

Benutzeravatar
f104wart
Moderator
Beiträge: 11599
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: CX500 Lenox

Beitrag von f104wart » Sa 29. Okt 2016, 23:41

brummbaehr hat geschrieben:Das gelbe Kabel (+ der Kontroll LED) an Zündungsplus!
Das ge/sw Kabel (Masse der Kontroll LED) an dem grauen Kabel vom Blinkrelais.
Das sollte dann eigentlich funktionieren.
Sicher???

...Das würde ja bedeuten, dass die Kontroll-LED gar keine Masse hat, sondern von beiden Seiten her + bekommt. Einmal das Zündungs-Dauerplus und auf der anderen Seite getaktetes Plus vom Relais. :?

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#
Wie plane und baue ich einen Cafe-Racer

Benutzeravatar
brummbaehr
Beiträge: 204
Registriert: Di 27. Sep 2016, 13:26
Motorrad: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: CX500 Lenox

Beitrag von brummbaehr » So 30. Okt 2016, 15:27

Ja das ist etwas tricky. Masse bekommt die Kontroll-LED dann über die Blinker.
Aber natürlich nur wenn auf dem grauen Kabel gerade keine 12V vom Blinkrelais eingeschaltet werden.
Daher dann auch das Wechselblinken.
Bei Glühlampen als Blinker bin ich sicher das es funktioniert.
Bei LED-Blinkern... Hmm keine Ahnung, einfach mal ausprobieren, ist ja nicht viel Aufwand.
Gruß
aus dem WildenWesten

Benutzeravatar
Lenox
Beiträge: 57
Registriert: Mi 28. Okt 2015, 12:55

Re: CX500 Lenox

Beitrag von Lenox » So 6. Nov 2016, 00:31

Hi,
vorgestern sind die bestellten Dioden gekommen. Eingebaut, funktioniert, yeah. Der Drezahlmesser wurde auch noch angeschlossen. Am Tank habe ich leider wieder Löcher entdeckt, ich dachte eigentlich der Schweisser hat alle gefunden und zugeschweisst...Na ja
Grüße Lennart

Antworten

Zurück zu „Honda“

 

 

cron