Honda» NewLane: CX 500

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Benutzeravatar
grumbern
Administrator
Beiträge: 9270
Registriert: 18. Jan 2013
Motorrad:: Kreidler Mustang (1981, original), Kreidler RS (1974, Café), Kreidler Florett 80 (1982, original), Enfield Bullet 350 (1979, original), XS-650 (1977, Café), Royal Enfield Indian Chief 700 (1958, im Aufbau), Peugeot 201 (1928, Hot Rod im Aufbau), Royal Enfield Interceptor (1964, Café Racer im Aufbau)
Wohnort: Spessart

Re: Honda» NewLane: CX 500

Beitrag von grumbern » 13. Aug 2018

Das wäre auch mein Vorschlag gewesen, ich wollte nur nicht wieder der Böse sein :lachen1:
Folge mit der Sitzfläche am besten der vom Rahmen vorgegebenen (in meinen Augen schönen) Linie und spendiere ggf. dem Höcker stirnseitig auch noch ein Polsterchen, dann wirkt er nicht so aufgesetzt. Eine andere Farbe für den Bezug wäre auch nicht schlecht, so ist er insgesamt zu hell. Würde also eher in diesen Bronzeton, oder klassisch schwarz gehen.

Das i-Tüpfelchen wäre natürlich, wenn Du noch einen alten Tank passend lackieren würdest. Also schwarz glänzend mit Akzenten in Rahmenfarbe :)
Gruß,
Andreas

Benutzeravatar
NewLane
Beiträge: 204
Registriert: 8. Jul 2015
Motorrad:: 78er Honda CX 500
Wohnort: Frankfurt am Main

Re: Honda» NewLane: CX 500

Beitrag von NewLane » 13. Feb 2019

Ich hatte ja meinen Ölpeilstab durch ein Thermometer ersetzt und wollte bei Gelegenheit noch die Markierungen für den richtigen Ölstand setzen. Jetzt ist der originale Peilstab verschwunden...

Wäre jemand so freundlich und könnte für mich mal bei seiner CX 500 die Markierungen des Peilstabes ausmessen? Ab Oberkante Gewinde wäre gut. Danke!

Benutzeravatar
Alrik
Beiträge: 1619
Registriert: 26. Aug 2013
Motorrad:: 03er Hornet 900
91er CB-1
80er XL200R
79er CX 500 "McSlurry"
78er CY 50
79er F 700
Wohnort: Höchst i. Odw.

Re: Honda» NewLane: CX 500

Beitrag von Alrik » 13. Feb 2019

IMG_20190213_152459516.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Lächle! Du kannst sie nicht alle töten.

Benutzeravatar
NewLane
Beiträge: 204
Registriert: 8. Jul 2015
Motorrad:: 78er Honda CX 500
Wohnort: Frankfurt am Main

Re: Honda» NewLane: CX 500

Beitrag von NewLane » 13. Feb 2019

Perfekt, danke!

Benutzeravatar
NewLane
Beiträge: 204
Registriert: 8. Jul 2015
Motorrad:: 78er Honda CX 500
Wohnort: Frankfurt am Main

Re: Honda» NewLane: CX 500

Beitrag von NewLane » 22. Feb 2019

Ich fürchte bei mir gibt es mal wieder etwas zu tun...
Nach meiner Motorrevision in der letzten Saison lief alles erstmal prima, der Motor läuft schön rund, es gibt keinen Grund zum klagen. Dann fing nach und nach der Motor immer mehr an zu ölen, erst ganz ganz wenig und dann mit der Zeit immer mehr. Jetzt steht die HU mal wieder an und der Motor tropft tatsächlich im warmen Zustand vor sich hin... So muss ich nicht mal daran denken zum TÜV zu fahren. Das Öl tritt gefühlt überall, an allen Dichtkanten aus. Ich hatte nach der Revision meine Gehäuseschrauben gegen schöne konische Edelstahlschrauben gewechselt und dachte, dass die vielleicht doch nicht so geeignet sind und sich möglicherweise durch Vibrationen gelöst haben, aber Fehlanzeige, die Schrauben sind immernoch fest.
Es gibt sehr viele Dichtungen auf dem Markt, vielleicht habe ich ja billige erwischt, die sich mit der Zeit vollsaugen und so undicht werden. Ich hatte damals auf den Dichtungssatz von CMSNL zurückgegriffen.
Hat jemand schonmal ähnliche Erfahrungen gemacht und kann mir vielleicht Tipps geben was ich jetzt am besten mache?
Mein erster Gedanke ist, neue Papierdichtungen besorgen, die dann vielleicht was taugen. Gegebenenfalls zusätzlich ganz dünn beidseitig mit einer dauerelastischen Dichtpaste bestreichen, da die Dichtflächen des Motors definitiv nicht mehr einwandfrei waren.

Gruß
Nils

Benutzeravatar
f104wart
ehem. Moderator
Beiträge: 15738
Registriert: 1. Apr 2013
Motorrad:: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: Honda» NewLane: CX 500

Beitrag von f104wart » 22. Feb 2019

Den Dichtsatz von CMS.NL kannst Du vergessen. Ich hab so einen Satz letztens zusammen mit einem Teilekonvolut bekommen und war entsetzt von der nicht vorhandenen Passgenauigkeit. Nach dem probweisen Auflegen hab ich sie direkt in die Tonne getreten. :roll:

...Ich möchte jetzt keine Eigenwerbung machen, aber vielleicht hat es sich ja bis zu Dir herumgesprochen, wo Du Dichtungen bekommst, die, fachgerechte Verarbeitung vorausgesetzt, ihrer Aufgabe gerecht werden.

Wenn nicht, dann frag mich mal per PN. :wink:

Benutzeravatar
NewLane
Beiträge: 204
Registriert: 8. Jul 2015
Motorrad:: 78er Honda CX 500
Wohnort: Frankfurt am Main

Re: Honda» NewLane: CX 500

Beitrag von NewLane » 20. Mär 2019

Den Ölverlust konnte ich nun stoppen und das Motorrad ist auf dem Weg TÜV-ready zu sein. Eine Sache wollte ich noch angehen und das ist meine Vorderradbremse. Bei manchen Geschwindigkeiten fing die Bremse ziemlich an zu quietschen und bei genauerer Kontrolle stelle ich fest, dass die Bremse sich nicht zu 100% öffnet, sondern immer ein leichter Bremsdruck vorhanden ist. Drehe ich das Vorderrad per Hand einmal kräftig an dreht es sich unter einem schleifenden Geräusch etwa eine halbe bis 3/4 Umdrehung nach bis zum Stillstand.

Also habe ich die Bremse überholt, die Zylinder sahen zwar noch gut aus, ich habe trotzdem neue eingebaut. Natürlich ebenso sämtliche Dichtungen der Sättel neu, die Sättel grob gereinigt. Dazu sage ich auch noch, dass ich vor 3 Jahren die Handbremspumpe durch eine neue Nissin Bremspumpe ersetzt habe, ebenso neue Stahlflexleitungen. Ich habe trotzdem nochmal die Rücklaufbohrung der Pumpe kontrolliert und gereinigt, sowie den Verteiler und die Leitungen an sich. Alles wieder zusammengebaut, gut entlüftet und siehe da, es hat sich nichts geändert. Dann habe ich ihr noch neue Bremsbeläge spendiert und jetzt ist das quietschen noch schlimmer geworden. Es liegt scheinbar nicht an einem Überdruck im System, der sich nicht abbauen kann, denn ich habe zwischendurch probeweise die Bremsleitung von den Klötzen getrennt und überprüft ob sie immernoch Bremsdruck ausüben und ja, das tun sie.

Und jetzt kommt ihr ins Spiel. Habt ihr noch Ideen zu dem Thema?

Gruß
Nils

Benutzeravatar
f104wart
ehem. Moderator
Beiträge: 15738
Registriert: 1. Apr 2013
Motorrad:: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: Honda» NewLane: CX 500

Beitrag von f104wart » 20. Mär 2019

Sind die Sättel (Schwimmsättel) frei beweglich?

Ist der Abstand zwischen Bremsscheibe und Tauchrohr rechts/links gleich?

In welcher Reihenfolge hast Du die Achse montiert und angezogen?

Benutzeravatar
NewLane
Beiträge: 204
Registriert: 8. Jul 2015
Motorrad:: 78er Honda CX 500
Wohnort: Frankfurt am Main

Re: Honda» NewLane: CX 500

Beitrag von NewLane » 20. Mär 2019

Der linke Sattel ist etwas beweglicher als der rechte, es scheint eher am rechten Sattel zu liegen. Die Abstände sind genau gleich, bei der Montage der Achse hab ich darauf geachtet erst die Achsmutter, dann die Klemmschale anzuziehen.

Benutzeravatar
BerndM
Beiträge: 1821
Registriert: 30. Dez 2014
Motorrad:: HONDA CX 500 C Bauj. 1980
Wohnort: 49448 Lemförde

Re: Honda» NewLane: CX 500

Beitrag von BerndM » 20. Mär 2019

Hallo Nils,
Dann solltest Du den rechten Bremssattel abnehmen. Von Hand prüfen ob sich der Kolben leicht zurückdrücken lässt.
Und die Stifte auf denen der Sattel schwimmt und die Bohrungen säubern und beim Zusammenbau die Stifte nur ein hauchzart
schmieren. Dann alles wieder montieren.

Gruß
Bernd

Antworten

Zurück zu „CX“

windows