forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Honda» CB 250 - The Green Lantern

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Bambi
Beiträge: 6014
Registriert: 15. Jan 2014
Motorrad:: Triumph Tiger Trail 750 - Suzuki DR Big 750 - Suzuki GN 400 - mehrere MZ - Hercules GS 175/7
Wohnort: Linz/Rhein

Re: Honda» CB 250 - The Green Lantern

Beitrag von Bambi » 27. Aug 2019

Hallo Michael,
Du schriebst 'Ohne Kerze wird dort kein Druck aufgebaut.'. Oh, da liegt mein Denkfehler! Die Stelle hätte ich nämlich nach dem Versuch 'mit ohne' Zündkerze ausgeschlossen ... Aber Du hast natürlich recht, ich Dummerle!
Schöne Grüße, Bambi
'Find me kindness, find me beauty, find me truth' (Dreamtheater aus 'Learning to live')

Benutzeravatar
R0ADRUNN3R
Beiträge: 221
Registriert: 31. Jul 2016
Motorrad:: Honda CB250/360G CR-Umbau
Honda CL250S 100% original

Re: Honda» CB 250 - The Green Lantern

Beitrag von R0ADRUNN3R » 27. Aug 2019

Danke für eure beruhigenden Antworten. Also mich beruhigen sie doch ein wenig, habe schon mit dem nächsten Tiefschlag gerechnet...

Das Kerzengewinde ist schon ein Helicoil, knappe zwei Jahre alt. War auf unser erster Verdacht, aber das hätte mich doch arg gewundert.

Krümmerdichtungen habe ich sowohl die Kupferringe als auch die "Sicheln" erneuert. Vielleicht muss ich die einfach nochmal nachziehen. Nach der Geschichte mit dem Bolzen auf der rechten Seite habe ich da eher mit viiiiiel Gefühl angezogen...

Mal ne Runde um den Block drehen sollte aber kein Problem sein? Jetzt will ich auch mal fahren, nach gut einem Jahr Stillstand

Benutzeravatar
R0ADRUNN3R
Beiträge: 221
Registriert: 31. Jul 2016
Motorrad:: Honda CB250/360G CR-Umbau
Honda CL250S 100% original

Re: Honda» CB 250 - The Green Lantern

Beitrag von R0ADRUNN3R » 28. Aug 2019

So, neuer Benzinhahn, neue Batterie, neuer Blinkergeber, Krümmer nachgezogen. Alte Probleme...

Also: anspringen ohne Probleme, läuft auch recht ruhig. Das zwitschern ist auf ein Minimum reduziert, nachdem ich die Krümmer nachgezogen habe. Allerdings ist der Auspuff an ungefähr allen Stellen undicht :lachen1:

Problem 1: sobald ich die Zündung einschalte fängt der Blinkergeber an zu tickern, die Blinker blinken aber nicht. Wenn ich die einschalte blinken sie wie sie sollen. Wo liegt da der Fehler? Verbaut ist das lastunabhängige Blinkrelais von Tante Louise. Ochsenaugen vorne, hinten keine Blinker mehr

Problem 2: Gasanmahme ist solala. Verschluckt sich beinahe beim vorsichtigen Gasgeben, und kommt dann wie die Sau. Bedüsung ändern?

Freue mich grade wie Bolle, dass ich die erste Runde um den Block drehen konnte. 700m laut Tacho. Wieder vor dem Haus angekommen ging sie aus und wollte ohne Choke nicht mehr anspringen. In der Garage 5 Minuten später mit Choke ging wieder.

Würde mich über eine gut gemeinte Ferndianose sehr freuen! Dann kann es weiter gehen

Benutzeravatar
R0ADRUNN3R
Beiträge: 221
Registriert: 31. Jul 2016
Motorrad:: Honda CB250/360G CR-Umbau
Honda CL250S 100% original

Re: Honda» CB 250 - The Green Lantern

Beitrag von R0ADRUNN3R » 28. Aug 2019

Edit: Leerlauf ist ruhig, läuft rund ohne dass ich Gas geben müsste

Benutzeravatar
R0ADRUNN3R
Beiträge: 221
Registriert: 31. Jul 2016
Motorrad:: Honda CB250/360G CR-Umbau
Honda CL250S 100% original

Re: Honda» CB 250 - The Green Lantern

Beitrag von R0ADRUNN3R » 31. Aug 2019

+++ ERSTE ECHTE PROBEFAHRT +++

Nachdem ich nun ein Mal 700m und ein zweites Mal 900m ohne größere Probleme um den Block gedüst bin, lud mich ein Arbeitskollege ein mit mir gemeinsam auf die Elektrik zu schauen. Hm, traue ich das der Kleinen schon zu? 15km ein Weg. TÜV, pssssst :?
Naja, Bock angeschmissen (wie Butter, echter Wahnsinn! Sofort da, aber wirklich so-fort!) und abgedüst. Nicht zu hoch gedreht, nicht zu schnell gefahren, keine Volllast, lief!

Das Elektrikproblem konnten wir leider nicht lösen https://www.caferacer-forum.de/viewtopi ... 3&p=386633 und auch die Heimfahrt blieb mir verwehrt, weil plötzlich kein Zündfunken mehr kam auf beiden Kerzen :shock: Hätte ja mal was klappen können :roll:

Naja, 18km hat sie jetzt auf der Uhr, die Vergaser gehören noch abgestimmt. Aber erstmal muss sie wieder laufen. Morgen mal mit dem Transporter abholen und wieder in die heimige Garage bringen. Stark begonnen, gaaaanz stark nachgelassen :cry:

mrairbrush
Beiträge: 752
Registriert: 18. Feb 2019
Motorrad:: Honda XBR, Triumph Bonneville
Wohnort: Niedereschach
Kontaktdaten:

Re: Honda» CB 250 - The Green Lantern

Beitrag von mrairbrush » 31. Aug 2019

Diesen lastunabhängigen Blinkerrelais kannste in die Tonne werfen. Hat bei mir auch nicht funktioniert. Erst mit Lastwiederstände. War glaube ich auch von Tante L. Die Lastwiederstände habe ich bei Tante P. geholt für LED auf 21 Watt. Dann lief es einwandfrei. Und Du hast bei Ochsenaugen ja nur noch 1 Birne pro Seite. Wenn die noch wenig Watt haben....

Benutzeravatar
grumbern
Administrator
Beiträge: 10098
Registriert: 18. Jan 2013
Motorrad:: Kreidler Mustang (1981, original), Kreidler RS (1974, Café), Kreidler Florett 80 (1982, original), Enfield Bullet 350 (1979, original), XS-650 (1977, Café), Royal Enfield Indian Chief 700 (1958, im Aufbau), Peugeot 201 (1928, Hot Rod im Aufbau), Royal Enfield Interceptor (1964, Café Racer im Aufbau)
Wohnort: Spessart

Re: Honda» CB 250 - The Green Lantern

Beitrag von grumbern » 31. Aug 2019

Das ist so nicht richtig. Man muss nur darauf achten, dass sie auch wirklich lastunabhängig sind und nicht nur für niedrige Lasten ausgelegt. Es gibt tatsächlich welche, die völlig ohne Last funktionieren und die wären so einer dämlichen Erfindung wie dem Leistungsverbratwiderstand deutlich vorzuziehen. Die Dinger sind unnötig teuer, unnötig schwer, unnötig aufwendig zu verbauen und insgesamt einfach unnötig. Entweder spare ich Leistung und verbaue LEDs, oder ich nutze die Leistugn eben in einer 21W Glühfadenbirne. ;)
Diese Blinkheizungen sind rausgeworfenes Geld.
Gruß,
Andreas

mrairbrush
Beiträge: 752
Registriert: 18. Feb 2019
Motorrad:: Honda XBR, Triumph Bonneville
Wohnort: Niedereschach
Kontaktdaten:

Re: Honda» CB 250 - The Green Lantern

Beitrag von mrairbrush » 1. Sep 2019

Da stimme ich dir zu nur was willst machen wenn ein angeblich lastunabhängiges Relais eben nicht lastunabhängig ist? :-)

Benutzeravatar
Kinghariii
Beiträge: 1306
Registriert: 5. Sep 2018
Motorrad:: Thruxton 900 Bj 2013

Honda CB 550 Four Supersport Bj 1976

Re: Honda» CB 250 - The Green Lantern

Beitrag von Kinghariii » 1. Sep 2019

Servus,
also ich nutze zwei lastunabhängige Relais von Motogadget, eins an der Honda und eins an der Triumph und kann mich absolut nicht beklagen. Egal ob Halogen, Led, gemischt oder nicht gemischt. Es gab zumindest bei mir nie ein Problem.

Hoffe es findet sich bald eine Lösung Roadrunner!

Gruß, Harald

Benutzeravatar
R0ADRUNN3R
Beiträge: 221
Registriert: 31. Jul 2016
Motorrad:: Honda CB250/360G CR-Umbau
Honda CL250S 100% original

Re: Honda» CB 250 - The Green Lantern

Beitrag von R0ADRUNN3R » 30. Okt 2019

Damit hier auch mal nochmal etwas geschrieben wird: Das Elektrik-Problem ist gelöst! Nachdem ich das lastunabhängige Relais mal in meine CL gebaut habe (4 Blinker originale, Elektrik funktioniert zu 100%, Relais sollte also keine Zicken machen) musste ich feststellen, dass das Problem auch hier auftrat. Damit war klar, dass das Problem beim Relais liegt und nicht am Moped. Puuh, ein Glück... Ein neues Relais kam heute an, ausgelegt für 12V und 2x21W + 3,4W Verbraucher. Angestöpselt, Zündung an, Blinker an uuuuund ES BLINKT! :dance1: Und zwar auch so wie es soll, nicht zu schnell, nicht zu langsam, und das Relais tickert nur wenn es auch tickern soll.
Baustelle Elektrik ABGEHAKT! .daumen-h1:

Jetzt muss ich mich noch an die Vergaser machen. Die rechte Motorseite hat ein deutlich helleres/ zu helles Kerzenbild und auch der rechte Krümmer wird spürbar heißer als der linke. Auf Falschluft werde ich die Tage mal testen, wäre meine erste Idee. Synchronisiert habe ich noch nicht wirklich, die Einstellungen habe ich 1:1 von der 250 übernommen, bis auf eine größere Hauptdüse. Da muss ich definitiv noch Hand anlegen. Und dann könnte ich mich so langsam mal um einen TÜV-Termin kümmern...

Antworten

Zurück zu „CB/CM“

windows