forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Benutzeravatar
Doggenreiter
Beiträge: 641
Registriert: 14. Sep 2014
Motorrad:: Yamaha BT 1100 ( Dogge ) - Yamaha XV 750 5g5 Street - KTM 990 SMT , neu dazu gekommen XS 400 ( Umbau zu Tracker ) neues Projekt Yamaha TRX 850
Wohnort: 75031 Eppingen

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von Doggenreiter »

Suzukihans hat geschrieben: 15. Apr 2020 wenn der Ali und der Sepp mitmachen will ich auch...........( bin grad erst zum Feierabendbier gekommen :prost: )

Verschlüsse der Unterduckanschlüsse dicht ? Unterdruckschläuche dicht ? kleine Ursache scheiß Wirkung..
Viel Erfolg und Spass beim Umbau :dance1: :dance1:
Gruß Hans K.
ja Hans ist wie du schreibst , eine Baustelle , günstig gekauft habe ich auch gleich 2 XV lach und jede hatte genau solche Probleme ,
da musst Schritt für Schritt auf Fehlersuche gehen , denke haben wir alle XV ler durch , sind schon viele Dinge angesprochen worden was dein Problem sein könnte , da will ich nicht auch noch Klugscheißen , nur eins anfangen kannst doch , selbst wenn der Motor defekt wäre , was solls weiter geht's :P
@ Unterduckanschlüsse , wenn da einer Defekt ist oder nicht sauber drauf ist läuft sie Kacke oder nur auf einem Zylinder oder überhaupt nicht , also dieses Problem kannst schon mit deinen Augen sehen ohne das was schrauben mußt , re. und li. mal nachschauen

Gruß Oli

Benutzeravatar
motosite
Beiträge: 257
Registriert: 19. Feb 2015
Motorrad:: 78er Moto Guzzi V1000G5
Kontaktdaten:

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von motosite »

Wenn du den Deckel oben am Vergaser schließt, genau darauf achten, dass die Membran richtig sitzt.
Die klappt beim Zusammenbau schon mal um und dann ist's dort undicht...
Ciao,
Bernhard


Meine Guzzi

siemank0
Beiträge: 38
Registriert: 14. Jan 2018
Motorrad:: Honda CB750 Boldor , Yamaha XV750 5G5

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von siemank0 »

Der Satz war bezogen auf die Aussage von ichstehaufDKW "Die Vergaserrevisionskits sind auch leider eher berüchtigt , sowas einzubauen heißt nicht, dass danach alles funktioniert (Wömbi?), oft leider im Gegenteil."

Daher meinte ich, dass ich der guten XV was neues gönnen wollte, nämlich das besagte Kit, und es trotzdem nicht 100% optimal sein kann ;)

Also - kommen wir zum wesentlichen.

Ich habe nochmals den Vergaser ausgebaut.
Vergasermembran Lichtprüfung - Bestanden, kein minimaler Riss oder minimales Loch

Vorher habe ich den Benzinhahn auf Durchfluss (Stellung PRI) geprüft - es fließt auf jeden Fall Benzin durch ! Jetzt sagtest du, dass du in 15-20 Sekunden ungefähr 100ml (Löwensenf Glas) voll machst... das erreiche ich auf keiner Seite.
Als ich dann die Gute auf Benzinhahnstellung PRI startete und mal etwas lief, ebenso die Umdrehungen auf 4,5 erhöht habe, lief sie gaaaaanz kurz im Leerlauf.

Benzin habe ich abgelassen und getauscht.
Unterdruckschläuche habe ich nochmal geprüft, sind dicht ABER !! Irgendwo zieht die gute Luft. Habe ein Video vom Leerlauf gemacht mit Choke und man hört irgendwo um den hinteren Vergaser / Ansaugstutzen / Zylinder ein Sog Geräusch... quasi immer ein pff pff pff. Schwer zu beschreiben :D

Wenn ihr mir verraten könnt, wie ich hier ein Video zur Verfügung stellen kann werde ich das sofort machen.

Viele Grüße und danke nochmal !

siemank0
Beiträge: 38
Registriert: 14. Jan 2018
Motorrad:: Honda CB750 Boldor , Yamaha XV750 5G5

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von siemank0 »

@motosite - ich prüfe das sofort ! habe den hier noch liegen !
Nicht das mein Geräusch , welches ich versuche zu beschreiben, genau das ist

siemank0
Beiträge: 38
Registriert: 14. Jan 2018
Motorrad:: Honda CB750 Boldor , Yamaha XV750 5G5

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von siemank0 »

Hab alles nochmal kontrolliert - Membran sitzt bündig ;)
Auch den Sieb der Schwimmernadel habe ich geprüft - kein dreck...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Scirocco
Beiträge: 305
Registriert: 18. Jan 2020
Motorrad:: Kawasaki Z1B 1975 US Re-Import

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von Scirocco »

Mal die Schwimmerhöhe ermittelt bzgl. Benzinniveau in der Schwimmerkammer. Wärst nicht der erste mit einem zu langen Schwimmernadelventil, dann herrschst nämlich Ebbe in der Schwimmerkammer!!!
float_XV750.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Never Change a runing system

siemank0
Beiträge: 38
Registriert: 14. Jan 2018
Motorrad:: Honda CB750 Boldor , Yamaha XV750 5G5

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von siemank0 »

UPDATE !!

Sie läuft ! auch im Leerlauf ... nur wie ein Sack Nüsse.
Ich habe einen Unterdruckschlauch, wobei er noch gut war, auf Verdacht gewechselt. Außerdem den Vergaser aus und wieder eingebaut.
Die Gemischschraube ist gute 4,5 - 5 Umdrehungen raus. Wenn ich sie weiter rein drehe, läuft sie schlechter.
Ist das richtig so ?

Ich werde gleich mal die Kompression messen.
Ebenso die Kerzen prüfen.

Danke !

Benutzeravatar
Suzukihans
Beiträge: 420
Registriert: 4. Jul 2013
Motorrad:: Suzuki DR 800 Bj 90, umbau 2013
TRX 850 BJ 1996
XV 750 BJ 1983 Scrambler
Yamaha DS 7 BJ 1971
Wohnort: Kusterdingen bei Tübingen

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von Suzukihans »

noch so ein Gedanke: hat die noch das Schubabschaklventil oder wie das Mistding heißt ?
müsste vorn links in das ganze Unterdruckgewurstel intergriert sein?
ich würd einfach mal das ganze Unterduckzeugs abbauen, alle Anschlüsse abdichten, am Bezinhahn brauchste nix machen,
dann auf PRI stellen und hoffen daß was bringt ... :idea: :idea:
Viele Erfolg
das wäre das erste Moped das wir nicht kapput kriegen... tappingfoot tappingfoot tappingfoot

Benutzeravatar
obelix
ehem. Moderator
Beiträge: 6185
Registriert: 14. Aug 2014
Motorrad:: Kawasaki Z550
Wohnort: 71640
Kontaktdaten:

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von obelix »

siemank0 hat geschrieben: 16. Apr 2020Sie läuft ! auch im Leerlauf ... nur wie ein Sack Nüsse.
Haste mal ganz altertümlich die Gaser mit Bremsenreiniger abgenebelt, während sie läuft?

Gruss

Obelix
Neulich stieg ne hübsche, junge Frau mit grossen Brüsten zu mir in den Aufzug. Sie lächelte mich an und fragte, ob ich Ihr die zwei drücken könne. War wohl ein Missverständnis...

siemank0
Beiträge: 38
Registriert: 14. Jan 2018
Motorrad:: Honda CB750 Boldor , Yamaha XV750 5G5

Re: Yamaha» und noch eine XV750... Nur mit Startschwierigkeiten...

Beitrag von siemank0 »

obelix hat geschrieben: 16. Apr 2020
siemank0 hat geschrieben: 16. Apr 2020Sie läuft ! auch im Leerlauf ... nur wie ein Sack Nüsse.
Haste mal ganz altertümlich die Gaser mit Bremsenreiniger abgenebelt, während sie läuft?

Gruss

Obelix
ne , habe ich nicht =)
Aber schlechte Neuigkeiten...

Kompression gemessen: vorne 9, hinten 7 ... das tat mir schon in der Seele weh.

Was ich noch gemacht habe: Gemischschraube vom hinteren Vergaser um eine Umdrehung reingedreht, da sie mir, als sie auf zwei Zylindern lief hinten zu sehr gebläult hat.
Sie lief dann auch kurz auf beiden Zylindern, dann nur noch auf dem hinteren..

Mich ärgert das gute Ding ordentlich.
Mein Plan ist wie folgt:

Gemisch nochmal einstellen, sprich beide auf zirka 3,5 Umdrehungen rausdrehen und morgen kalt starten.
Was sagt ihr zur Kompression ? Soll ich mir die Mühe überhaupt machen oder eher nicht ? Habe gemessen, als der Motor gut warm war.

Grüße !

Antworten

Zurück zu „XV“

windows