forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

BMW» Ran an die Buletten! Projekt K100

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Benutzeravatar
senfgurke201
Beiträge: 505
Registriert: 26. Aug 2016
Motorrad:: BMW K100 '86
Wohnort: 63263
Kontaktdaten:

Re: BMW» Ran an die Buletten! Projekt K100

Beitrag von senfgurke201 » 4. Jan 2019

steck doch einfach mal den Tacho wieder an
und dann am Stecker vom Zündschloss 15 und 30 brücken, dann kannst du das Schloss auch ausschließen.
Masseverbindungen checken, Schalter abziehen und die wichtigen Dinge im Stecker brücken, ebenso den Kupplungsschalter brücken usw.

Alles aus dem Spiel nehmen, dann nach und nach einzeln Dinge wieder anschließen und jedes mal wieder probieren, ob noch alles funktioniert.

trallimo
Beiträge: 75
Registriert: 21. Nov 2015
Motorrad:: BMW K100, Bj. 1987
BMW K1200S, Bj. 2007
Wohnort: 24217 Schönberg

Re: BMW» Ran an die Buletten! Projekt K100

Beitrag von trallimo » 6. Jan 2019

Den originalen Tacho habe ich schon nicht mehr. Schloss ist schon überprüft, Massepunkte auch. Alles andere bin ich step by step dabei. Aber bisher ohne Erfolg

Antworten

Zurück zu „K-Modelle“

windows