Leistungsverlust/Motorprobleme CX500

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler

Moderator: f104wart

YannickF
Beiträge: 11
Registriert: So 19. Feb 2017, 08:28
Motorrad: Honda CX500 Bj. 81

Leistungsverlust/Motorprobleme CX500

Beitragvon YannickF » Mo 19. Jun 2017, 11:37

Guten Tag zusammen,
letzte Woche habe ich mit meiner frisch umgebauten CX500 durch Italien gemacht. Nach etwas über 2000 km hat bei voller Fahrt auf einmal das Hinterrad blockiert und ich konnte die Maschine nur mit großer Mühe ohne Unfall zum stehen bringen. Ich habe keinen Schimmer, was die Ursache war, weil der Motor scheinbar ohne Probleme wieder lief und ich meine Fahrt erstmal fortsetzen konnte. Ich habe aber unter anderem den Ölstand gecheckt, weil meine Ölkontrollleuchte kurz vorher aufgeleuchtet hat, und es war quasi kein Öl mehr in der Maschine. Den Ölstand hatte ich kurz vor der Reise noch kontrolliert, anscheinend habe ich also auf den 2000 km ca. 2,5 Liter verbraucht.
Ca. 1000 km später bin ich dann doch komplett liegen geblieben, weil mein Motor stark an Leistung verloren hat und sich der rechte Zylinder ungesund angehört hat.
Meine Frage ist nun, ob ihr eine Idee habt, was da passiert ist? Hatte ich einen Kolbenfresser oder kann es auch etwas anderes sein? Mein Motorrad steht jetzt erstmal noch in Frankreich, bis der ADAC es nach Deutschland bringt.

Schöne Grüße

Benutzeravatar
f104wart
Moderator
Beiträge: 11329
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon f104wart » Mo 19. Jun 2017, 11:44

Na ja, am Öl scheint´s ja dann nicht gelegen zu haben, wenn keins mehr drin war.

...Wenn keine äußeren Undichtigkeiten festgestellt werden können, dann ist das Öl durch die undichten Ventilschaftdichtungen gelaufen und verbrannt worden.

Sieht aus, als würdest Du einen neuen Motor brauchen. Eine Instandsetzung nach nem Kolbenklemmer lohnt sich nicht.

Bj. 81 hört sich nach CDI-Zündung an. Schick mir ne PN, wenn Du was brauchst.

LG Ralf
.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

YannickF
Beiträge: 11
Registriert: So 19. Feb 2017, 08:28
Motorrad: Honda CX500 Bj. 81

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon YannickF » Do 22. Jun 2017, 14:22

Ok, danke für die Antwort, auch wenn die Diagnose nicht sehr schön ist :roll:
Sollte ich da auf jeden Fall erstmal eine Werkstatt drüber schauen lassen, oder lässt sich der Fehler auch selbst finden, und das ganze dann etwas Geschick auch selbst reparieren?

Benutzeravatar
f104wart
Moderator
Beiträge: 11329
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon f104wart » Do 22. Jun 2017, 16:02

Das mit der Werkstatt ist rausgeschmissenes Geld und eine Reparatur lohnt sich nicht.

...Du hattest mir ja schon eine PN geschrieben. Hab leider vergessen, darauf zu antworten. Hol ich aber noch nach. :wink:

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

YannickF
Beiträge: 11
Registriert: So 19. Feb 2017, 08:28
Motorrad: Honda CX500 Bj. 81

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon YannickF » Do 6. Jul 2017, 11:22

Danke für deine Nachricht, bevor ich armer Student mir jedoch einen neuen Motor kaufe, möchte ich erstmal wissen, wo der Fehler wirklich liegt. :grin:
Meine CX ist mitterweile vom ADAC nach Hause gebracht worden und ich habe mal angefangen den Motor auseinanderzunehmen. In beiden Zylindern ist extrem viel Ruß abgelagert, ist das normal? Ansonsten sieht man im Zylinder keine Schäden wie Riefen o.ä.

Bild
Bild

Benutzeravatar
brummbaehr
Beiträge: 164
Registriert: Di 27. Sep 2016, 13:26
Motorrad: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon brummbaehr » Do 6. Jul 2017, 11:52

Das mit dem Ruß ist kein Problem. Da war das Gemisch wohl etwas zu fett.

Sieht man noch die Hohnspuren an den Zylinderwänden?
Laufleistung des Motors?

Ein Problem ist aber vermutlich diese rote Dichtpampe!
In ganz kleinen Mengen benutze ich das Zeug ja auch, aber hier hat wohl jemand deutlich übertrieben. :oldtimer:
Wer weiß was da noch alles im Ölpumpensieb von klebt. :hammer:

Letztendlich musst Du die Kolben ziehen um die Pleullager zu überprüfen.

Hier mal ein Link zu nem "Bilderbuch" wie man da dran kommt
http://cx500.forumieren.org/t1608-cx-500-motorrevision-2-dornwitchen

Viel Erfolg
Gruß
aus dem WildenWesten

YannickF
Beiträge: 11
Registriert: So 19. Feb 2017, 08:28
Motorrad: Honda CX500 Bj. 81

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon YannickF » Do 6. Jul 2017, 15:40

Der Motor ist jetzt so ca. 80t km gelaufen. Die Hohnspuren sieht man noch, reicht das so?

Bild
Bild
Bild

Vielen Dank für die "Anleitung", die Kolben werde ich morgen versuchen zu ziehen..
Was kann die rote Pampe denn im schlimmsten Fall verursachen? An sich verstopft sie doch dann nur das Sieb, oder? Ich habe das Mopped diesen Winter gebraucht gekauft und habe da dem Vorbesitzer wohl etwas zu blind vertraut :roll:

Benutzeravatar
brummbaehr
Beiträge: 164
Registriert: Di 27. Sep 2016, 13:26
Motorrad: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon brummbaehr » Do 6. Jul 2017, 16:01

Dieser Ruß wird vermutlich von verbranntem Öl kommen.
Irgendwo müssen die 2,5L ja hin sein. :grinsen1:
Nur wie ist das Öl da in den Brennraum gelangt?
Das es "nur" an alten/undichten Ventilschaftdichtungen liegen soll, mag ich nicht so ganz glauben.
2,5L auf 2000km sind mir persönlich da zu viel.

Sehen die Zündkerzen genauso schlimm aus?
Nicht das der Leistungsverlust "nur" an einer verrußten Zündkerze liegt. :dontknow:
Gruß
aus dem WildenWesten

YannickF
Beiträge: 11
Registriert: So 19. Feb 2017, 08:28
Motorrad: Honda CX500 Bj. 81

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon YannickF » Do 6. Jul 2017, 17:32

Die Zündkerzen sind auch stark verrußt, ja. Naja, am Ende ist die Maschine ja nichtmal mehr angesprungen und hat sich gequält überhaupt noch durchzudrehen. Außerdem hat sie sich ja auf dem rechten Kolben so komischh, dumpf angehört, ich glaube also nicht, dass es nur an der Zündkerze liegt..
Gibt es noch andere Wege fürs Öl in den Brennraum außer den Ventilschaftdichtungen?

Benutzeravatar
f104wart
Moderator
Beiträge: 11329
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: Leistungsverlust/Motorprobleme CX500

Beitragvon f104wart » Do 6. Jul 2017, 19:54

Ich tippe auf ne defekte Kopfdichtung. Von dort könnte auch das Öl in den Brennraum gekommen sein.

Zum Schluss ist wahrscheinlich auch noch Wasser dazu gekommen und hat begonnen, die Kolbenböden "abzuwaschen", wie man an den Rändern sehen kann. Das Wasser kann auch dafür verantwortlich sein, dass der Motor nicht mehr angesprungen ist.

Da vorher keine Kompressionsprüfung stattgefunden hat, wäre mein Weg nun der, die Zylinder zu ziehen und die Kolben- und Ölabstreifringe zu prüfen. Ein Zusammenbau in dem Zustand, in dem der Motor jetzt ist, wäre mir zu riskant im Hinblick darauf, die Arbeit am Ende umsonst gemacht zu haben.

Bei 80tsd sollte man sich auch mal die Ventilschäfte auf Pittingbildung und die Kipphebelwellen und die Kipphebellager auf Einlaufspuren und Rundkeit (Lagerbuchsen) anschauen. Hinzu kommt, wenn sie nicht schon gewechselt wurde, eine neue Steuerkette.

...Also: Erst mal zerlegen und prüfen. Danach entscheiden, wie´s weiter geht.


Die Dichtungspampe jedenfalls lässt nichts gutes ahnen. Wenn sich davon was gelöst hat und in die Ölkanäle gespült wurde, ist die Kirmes gehalten.

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#


Zurück zu „Motor/Antriebsstrang“

Wer ist online?

Mitglieder in diesem Forum: hans4 und 1 Gast