Probleme mit 750er Boldor

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler
Benutzeravatar
dirk139
Beiträge: 822
Registriert: 14. Jun 2016
Motorrad:: Kawasaki 550GT Bj 87 Umbauprojekt
Kawasaki GPz 500 S
Honda CB 650 RC03

Re: Probleme mit 750er Boldor

Beitrag von dirk139 » 25. Aug 2018

Ich, der überhaupt keine Ahnung von der Materie hat, würde mal sagen.... die Vergaser sind nicht synchronisiert :dontknow:
:versteck:
Gruß
Dirk

...am Ende wird alles gut, nur davor ist meistens scheiße :?

Benutzeravatar
swol
Beiträge: 506
Registriert: 22. Mai 2014
Motorrad:: Honda CB750four K6 bis 2007
SRX600 Bj.`86 bis2017
K100 bj.89 bis....
Wohnort: Witten

Re: Probleme mit 750er Boldor

Beitrag von swol » 26. Aug 2018

Die ist wahrscheinlich trotzallem noch verstellt,auf dem 1. ,wenn die Zündung i.O. ist ,viel zu fett.
Das Kerzenbild sollte nach einer Autobahnfahrt einheitlich grau sein.
Auf jedenfall mal das Zünkabel Stecker etc vom 1. Zyl. anschauen und wie Dirk schon schrieb synchronisieren.
Ventilspiel bitte VOR dem synchen kontrollieren
_________________________
Gruß Stephan

Benutzeravatar
Tom666
Beiträge: 12
Registriert: 11. Mai 2018
Motorrad:: Honda cb 750

Re: Probleme mit 750er Boldor

Beitrag von Tom666 » 26. Aug 2018

Die vergaser werde ich nächste Woche mal synchronisieren. Das ventilspiel wurde bereits zuvor in einer Werkstatt eingestellt.

Könnte es auch an den aircut ventilen bzw membrane liegen??

Benutzeravatar
Tom666
Beiträge: 12
Registriert: 11. Mai 2018
Motorrad:: Honda cb 750

Re: Probleme mit 750er Boldor

Beitrag von Tom666 » 26. Aug 2018

Gerade habe ich vom ersten vergaser das aircut ventil geprüft und mir ist aufgefallen das der schwarze kunststoffring nicht vorhanden ist. :dontknow:

Siehe Foto von einem Neuteil!!
280244562645-04kL.JPG
Wo sollte der kunststoffring verbaut sein?? :stupid:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
BerndM
Beiträge: 1448
Registriert: 30. Dez 2014
Motorrad:: HONDA CX 500 C Bauj. 1980
Wohnort: 49448 Lemförde

Re: Probleme mit 750er Boldor

Beitrag von BerndM » 26. Aug 2018

Tom666 hat geschrieben:
26. Aug 2018
Könnte es auch an den aircut ventilen bzw membrane liegen??
Nein. s. Erklärung ( Bild ) in Beitrag 42 des link.
http://cx500.forumieren.org/t2773p25-um ... erbedusung
Was jetzt nicht bedeutet die Ventile nicht zu betrachten. An so einem Vergaser ist wohl nichts über, es hat alles seinen Sinn.
Demzufolge, da Du sie für Säuberung und Kontrolle geöffnet hattest, solltest Du sie noch einmal inspizieren. Bei 4 Vergasern
kann man über Vergleich leicht feststellen ob bei einem Vergaser ein Gummiproppen bei der Montage aus einer Bohrung gefallen
ist oder eine Dichtung fehlt / falsch rum eingebaut wurde oder eine Düse an der falschen Stelle sitzt oder oder oder.

Gruß
Bernd

P.S. Nachtrag , wegen zwischenzeitlichem neuen Beitrag. Unten links, Blick auf Vergasergehäuse, ist eine kleine Bohrung im Gehäuse.
Dort gehört der Ring hin.

Benutzeravatar
Tom666
Beiträge: 12
Registriert: 11. Mai 2018
Motorrad:: Honda cb 750

Re: Probleme mit 750er Boldor

Beitrag von Tom666 » 26. Aug 2018

Danke Bernd für die Info.
Also der schwarze ring ist definitiv nicht vorhanden.
Werde mal alle vier membrane prüfen auf risse und ob die restlichen drei Ringe verbaut sind.

Wobei ich keine Probleme im standgas habe da läuft sie sehr ruhig und vorallem konstant.

Benutzeravatar
BerndM
Beiträge: 1448
Registriert: 30. Dez 2014
Motorrad:: HONDA CX 500 C Bauj. 1980
Wohnort: 49448 Lemförde

Re: Probleme mit 750er Boldor

Beitrag von BerndM » 26. Aug 2018

Deshalb hatte ich auch erst einmal eine deiner Fragen aufgegriffen und mit " Nein " beantwortet.
Und nachgeschoben das es Sinn macht alle Vergaser vergleichend auf potentielle Fehler eines einzelnen zu betrachten. Denn es ist
nur eine Zündkerze extrem anders. Sollte diese nicht defekt sein wäre es der zugehörige Vergaser der im mittleren Bereich, primäre
Hauptdüse oder gerade so der Übergang zur sekundären Hauptdüse, anders reagiert.
Düsen zu gross oder die Düsen an der falschen Position, oder der Gleichdruckkolben klemmt oder der Dichtring unter dem oberen Deckel verkehrt rum eingebaut oder der Gummiproppen aus der Bohrung der Leerlaufdüse bei Montage rausgefallen oder oder oder.
Da sind sie wieder die " oder ". Alles ist möglich.

Gruß
Bernd

Benutzeravatar
Tom666
Beiträge: 12
Registriert: 11. Mai 2018
Motorrad:: Honda cb 750

Re: Probleme mit 750er Boldor

Beitrag von Tom666 » 31. Aug 2018

So, heute habe ich meine vergaser synchronisiert.
Und zuvor eine fehlende kleine Dichtung beim aircut ventil eingebaut. Sobald das wetter besser wird, wird wieder probegefahren. Ich hoffe sie dreht nun weiter als 5000 Umdrehungen. :dontknow:

Ich konnte jedenfalls zwei Fehler beseitigen.

1. Eine kleine fehlende Dichtung beim aircut ventil
2. Drosselklappen waren nicht synchron.

Antworten

Zurück zu „Motor/Antriebsstrang“

windows