XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler

Moderator: f104wart

Benutzeravatar
tom06
Beiträge: 45
Registriert: Fr 1. Aug 2014, 07:45
Motorrad: Speed Triple955 2004, Speed Triple 1050 2008,
Honda CBR900 1996, Honda XL 200,RD350ypvs
Zündapp GTS 50, XS750, Cb400Four supersport

XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon tom06 » Mo 17. Jul 2017, 19:58

Servus
Der Motor meiner XS750 BJ 79 (70PS) läuft nur auf 2 Zylinder.
Ich habe einen Kompression auf dem 1. Zylinder von 10,6 Bar, auf dem 2. Zylinder von 10,5 Bar und auf dem 3. Zylinder von 10,8 Bar.
Alle Zündkerzen, Kerzenstecker incl.Kabel neu. Alle Zündspulen bekommen volle 12v und alle Zündkerzen haben einen Funken.
Einen Druckverlust-Test habe ich durchgeführt und mit 4 Bar 10 min abgedrückt bei 2 % Verlust ist ok!
Die Vergaser alle neu bedüst, Düsenstock ern., Membrane ern. ,Ultraschallgereinigt und mit neuen Ansauggummis wieder angebaut. Sprit bekommt der 1. Zylinder aber er will einfach nicht mitlaufen.
Ich habe fertig! :dontknow:
Über einen Rat oder die Lösung des Problems würde ich mich sehr Freuen!
Nun seid Ihr an der Reihe :rockout:

LG Tom

Oliver23
Beiträge: 33
Registriert: Di 21. Mär 2017, 12:23
Motorrad: Triumph tiger t400 scrambler,
Suzuki dr 650 sp 44

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon Oliver23 » Mo 17. Jul 2017, 20:06

Steuerzeiten korrekt?

Benutzeravatar
f104wart
Moderator
Beiträge: 11194
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon f104wart » Mo 17. Jul 2017, 20:07

Auf den ersten Blick hast Du alles, was Du brauchst.

Bleibt zunächst nur die Frage, ob die Ventile zum richtigen Zeitpunkt öffnen/schließen und der Funke zum richtigen Zeitpunkt kommt.
...Okay, das hat sich jetzt mit Olivers Beitrag überschnitten. Zwei Dumme, ein Gedanke. :wink: :prost:


Rein intuitiv, ohne das ich den Motor näher kenne, könnte ich mir auch vorstellen, dass man die Ventile am falschen OT einstellen kann.

...Kann eventuell dort der Hund begraben sein?

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

Benutzeravatar
tom06
Beiträge: 45
Registriert: Fr 1. Aug 2014, 07:45
Motorrad: Speed Triple955 2004, Speed Triple 1050 2008,
Honda CBR900 1996, Honda XL 200,RD350ypvs
Zündapp GTS 50, XS750, Cb400Four supersport

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon tom06 » Mo 17. Jul 2017, 20:15

Ventile sind alle richtig eingestellt, Zündung mit stropo-Lampe abgeblitzt passt, ich komme einfach nicht weiter!

Benutzeravatar
Jupp100
Beiträge: 4581
Registriert: Sa 12. Okt 2013, 23:36
Motorrad: Suzuki GS 850 G, Bj. 1980
Wohnort: WHV

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon Jupp100 » Mo 17. Jul 2017, 20:25

Ist die Zündkerze naß oder trocken?
Gruß Stefan





In meiner Realität bin ich Realist!

racer74
Beiträge: 52
Registriert: Fr 18. Jul 2014, 19:57
Motorrad: XS750
Wohnort:

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon racer74 » Mo 17. Jul 2017, 20:31

Sind die Zündspulen dem richtigen Zylinder zugeordnet?
Bei meiner waren die Kabel vertauscht

Benutzeravatar
f104wart
Moderator
Beiträge: 11194
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon f104wart » Mo 17. Jul 2017, 20:37

tom06 hat geschrieben:Ventile sind alle richtig eingestellt,


Ich meine nicht das Ventilspiel, aber die Kurbelwelle macht ja zwei Umdrehungen, während die NoWe nur eine macht.

Das heisst, Du kannst die Ventile theoretisch an 2 unterschiedlichen OTs einstellen. Bei 3zylinder ist es ja, wie beim 2zylinder V-Motor auch so, dass man sich nicht an der Ventilüberschneidung des anderen Zylinders orientieren kann, um den richtigen OT zu erwischen, sondern die Kurbelwelle gezielt auf den OT des Verdichtungstakts drehen muss.

Bist Du sicher, dass Du die Ventile wirklich am OT des Verdichtungs- und nicht am OT des Ausstoßtakts eingestellt hast?

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

Benutzeravatar
f104wart
Moderator
Beiträge: 11194
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon f104wart » Mo 17. Jul 2017, 20:41

racer74 hat geschrieben:Sind die Zündspulen dem richtigen Zylinder zugeordnet?
Bei meiner waren die Kabel vertauscht

Irgend so´n Scheiß muss es sein. :wink:

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

Benutzeravatar
tom06
Beiträge: 45
Registriert: Fr 1. Aug 2014, 07:45
Motorrad: Speed Triple955 2004, Speed Triple 1050 2008,
Honda CBR900 1996, Honda XL 200,RD350ypvs
Zündapp GTS 50, XS750, Cb400Four supersport

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon tom06 » Mo 17. Jul 2017, 20:49

Issn Mächtiger Scheiß mach jetzt schon 2 Tage rum und es geht nichts vorwärts.

Benutzeravatar
f104wart
Moderator
Beiträge: 11194
Registriert: Mo 1. Apr 2013, 19:22
Motorrad: CX 500C (PC01), CX 650E "L´abano carrera" CR im Aufbau
Wohnort: 35315 Homberg Ohm

Re: XS750 läuft nur auf 2 Zylinder und ich bin mit meiner Geduld am Ende!

Beitragvon f104wart » Mo 17. Jul 2017, 20:51

Bleib ganz ruhig, Tom. Das wird schon. :wink: :fingerscrossed:



Jupp100 hat geschrieben:Ist die Zündkerze naß oder trocken?
tom06 hat geschrieben:Sprit bekommt der 1. Zylinder aber er will einfach nicht mitlaufen.

Sollte also naß sein.

...dabei fällt mir noch was ein: NGK Widerstandskerzen sind sehr empfindlich, wenn sie bei längeren Starversuchen nass werden. Könnte also auch sein, dass einfach nur die Kerze im Arsch ist.

Probier´s mal mit einer fabrikneuen, wenn Du noch eine da hast. :wink:

.
Gruß Ralf


Motorradfahren ist wie Sex: Man muss es nicht gut können, um Spaß daran zu haben.

"L´abono carrera"_ Die Renngülle
Höcker aus Autoteilen
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#


Zurück zu „Motor/Antriebsstrang“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste