Motor startet nicht - GS 550 E

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler
Benutzeravatar
Jupp100
Beiträge: 5391
Registriert: 12. Okt 2013
Motorrad:: Suzuki GS 850 G, Bj. 1980
Wohnort: Sande

Re: Motor startet nicht - GS 550 E

Beitrag von Jupp100 » 20. Jun 2018

Moin Jan,
wie Darling schon schrieb, Pri-> evtl. überlaufende
Vergaser-> Benzin im Brennraum -> Flüssikeiten
lassen sich ungern komprimieren -> nix viel gut.
Das Benzin kann dann auch an den Kolbenringen
vorbei in das Kurbelgehäuse laufen -> Öl wird ver-
dünnt -> evtl. Schmierfilmabriss -> nix viel gut.
Wenn Du an der Öleinfüllöffnung schnupperst
sollte es nicht nach Sprit riechen.
Ansonsten bin ich da auch recht ratlos. Eigentlich
hast Du ja alles gecheckt. Die Kerzen / Zündung
scheint mir auch am wahrscheinlichsten. Ansonsten
würde Dein Anlasser nicht so fröhlich drehen. :dontknow:
Gruß Stefan





In meiner Realität bin ich Realist!

Benutzeravatar
AsphaltDarling
Beiträge: 1435
Registriert: 23. Jul 2014
Motorrad:: Bis auf weiteres nur ein blaues Motorrad.
Wohnort: Coesfeld

Re: Motor startet nicht - GS 550 E

Beitrag von AsphaltDarling » 20. Jun 2018

Habe auch schon Anlasser und volle Leuchtkirmes gehabt und trotzdem sprang nix an wegen Masse lose.. !

Hab allerdings neulich noch voll die kreise gehabt weil irgend n Spacko bei der Speedy den Killschalter
gedrückt hatte und nix mehr ging ... da war ich grad mit der Elektrik zugange ... alter bis ich das raus hatte
sind Tränen geflossen!
..."wenn es das nicht ab kann dann darf es kein Motor werden"...

—> Mad Aces Founding Member <—
(Mutprobe reich ich nach)

Benutzeravatar
Jupp100
Beiträge: 5391
Registriert: 12. Okt 2013
Motorrad:: Suzuki GS 850 G, Bj. 1980
Wohnort: Sande

Re: Motor startet nicht - GS 550 E

Beitrag von Jupp100 » 20. Jun 2018

AsphaltDarling hat geschrieben:
20. Jun 2018
Habe auch schon Anlasser und volle Leuchtkirmes gehabt und trotzdem sprang nix an wegen Masse lose.. !
.................
Sicher doch, ich meinte jetzt aber den
mit Sprit gefluteten Brennraum und den
Anlasser der dagegen anarbeitet.
Gruß Stefan





In meiner Realität bin ich Realist!

Benutzeravatar
AsphaltDarling
Beiträge: 1435
Registriert: 23. Jul 2014
Motorrad:: Bis auf weiteres nur ein blaues Motorrad.
Wohnort: Coesfeld

Re: Motor startet nicht - GS 550 E

Beitrag von AsphaltDarling » 20. Jun 2018

Jo hast recht !
..."wenn es das nicht ab kann dann darf es kein Motor werden"...

—> Mad Aces Founding Member <—
(Mutprobe reich ich nach)

prs85
Beiträge: 53
Registriert: 11. Jan 2018
Motorrad:: Suzuki GS550E Bj. 1981

Re: Motor startet nicht - GS 550 E

Beitrag von prs85 » 20. Jun 2018

Hallo ihr Lieben!

Dankeschön für eure Anteilnahme.

Öl sah soweit i.O. aus und roch auch nicht auffällig. Lasse ich trotzdem noch einmal prüfen.

Ich befürchte aber eher, es liegt wirklich an einem Masseproblem oder ähnliches. Ansonsten erschließt sich mir das Fehlerbild nicht so recht.

Wir prüfen das einfach die kommenden Tage und ich hoffe, dass bis zum Abstellen des Fehlers nicht all zu viele Tränen und finanzielle Mittel fließen werden :zunge:

Liebe Grüße,


Jan

Benutzeravatar
AsphaltDarling
Beiträge: 1435
Registriert: 23. Jul 2014
Motorrad:: Bis auf weiteres nur ein blaues Motorrad.
Wohnort: Coesfeld

Re: Motor startet nicht - GS 550 E

Beitrag von AsphaltDarling » 21. Jun 2018

prs85 hat geschrieben:
20. Jun 2018
Hallo ihr Lieben!

Dankeschön für eure Anteilnahme.

Öl sah soweit i.O. aus und roch auch nicht auffällig. Lasse ich trotzdem noch einmal prüfen.

Ich befürchte aber eher, es liegt wirklich an einem Masseproblem oder ähnliches. Ansonsten erschließt sich mir das Fehlerbild nicht so recht.

Wir prüfen das einfach die kommenden Tage und ich hoffe, dass bis zum Abstellen des Fehlers nicht all zu viele Tränen und finanzielle Mittel fließen werden :zunge:

Liebe Grüße,


Jan

Wenn was von jetzt auf gleich nicht geht ist meiner Erfahrung nach ehr mit einem einfachen Problem zu rechnen.

Ich habe grad ne katastrophale Elektrik Arie hinter mir ... 450€ für arsch investiert um zuletzt festzustellen das
der Vorbesitzer den Startor Stumpf nicht fest geschraubt hatte.
..."wenn es das nicht ab kann dann darf es kein Motor werden"...

—> Mad Aces Founding Member <—
(Mutprobe reich ich nach)

Benutzeravatar
Matthias
Beiträge: 16
Registriert: 10. Sep 2018
Motorrad:: CB 650 RC03 Bauj.78

Re: Motor startet nicht - GS 550 E

Beitrag von Matthias » 11. Okt 2018

Hallo Jan,
aus welcher Ecke kommst du?....und was ist aus deinem beschriebenen Problem geworden.
Läuft dein Moped wieder und woran hat's gelegen, würde mich interessieren.
Gruß Matthias

prs85
Beiträge: 53
Registriert: 11. Jan 2018
Motorrad:: Suzuki GS550E Bj. 1981

Re: Motor startet nicht - GS 550 E

Beitrag von prs85 » 12. Okt 2018

Hallo Matthias,

Tatsächlich lag es an einem losen Kabel im Schuh am Zündschloss. Da ich dort mit Schrumpfschlauch gearbeitet hatte, war das leider nicht sofort zu sehen. Kleine Ursache, große Suche ;)

Jetzt läuft aber alles, wie es soll.

LG, Jan

Benutzeravatar
Matthias
Beiträge: 16
Registriert: 10. Sep 2018
Motorrad:: CB 650 RC03 Bauj.78

Re: Motor startet nicht - GS 550 E

Beitrag von Matthias » 12. Okt 2018

Danke Jan für die schnelle Antwort... Allzeit Gute Fahrt.
Gruß Matthias

Antworten

Zurück zu „Motor/Antriebsstrang“

windows