forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Moto Guzzi» Frau Lemann

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Benutzeravatar
guzzitreiber
Beiträge: 37
Registriert: 20. Okt 2013
Motorrad:: Moto Guzzi T3, Bj 1980 CR, NSU Konsul 500 Bj1955, Sherco 290 Bj 2001
Wohnort: Bayerischer Wald

Re: Frau Lemann

Beitrag von guzzitreiber » 29. Mai 2014

Servus alle miteinander!
Jetzt gehts wieder weiter, nachdem hier die letzten Wochen nichts passiert ist. Natürlich hat meine Schreib-Faulheit einen Grund. Der Grund ist 4-rädrig, Baujahr 82, hergestellt in Bayern und hat 218PS. Aber das ist eine andere Geschichte......

An der Guzzi ist als nächstes das Hinterrad einzubauen und anschließend ist die Elektrik dran.
Bis ich den 160er in der LM4 Schwinge vernünftig mit Bremsmomentabstützung und so weiter drin hatte hat es schon etwas gedauert. Vor allem, dass der hintere Reifen ohne oder zumindest mit möglichst wenig Spurverstatz läuft hat mir etwas Mühe gemacht. Hab mir das leichter vorgestellt, nachdem ich im Guzziforum eine recht verständliche Anleitung dazu gelesen hatte. Aber schlussendlich passte das Ganze sehr schön! 1,5mm Abstand zum rechen Schwingenarm ist zwar nicht viel muss aber ausreichen. Und der Anblick von hinten........entscheidet es selbst!
IMG00394-20130406-2030.jpg
IMG00397-20130407-0050.jpg
IMG00395-20130407-0049.jpg
IMG00396-20130407-0050.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
NilsLM2
Beiträge: 513
Registriert: 26. Feb 2014
Motorrad:: Moto Guzzi Le Mans 2 Baujahr `79
Suzuki TL1000 S ´97
Suzuki TL1000 S ´99 (teilzerlegt / wer braucht noch was? )

Re: Frau Lemann

Beitrag von NilsLM2 » 29. Mai 2014

jap...160er hat mein cousin auf seiner LM 3 auf..sieht sehr geil aus. !!

Gesendet von meinem GT-I9305 mit Tapatalk

Benutzeravatar
Dind
Beiträge: 172
Registriert: 16. Feb 2014
Motorrad:: Ja
Guzzi V1000 Gespann, Bj.1979
Guzzi V11 Alu CR, Bj.2001
Harley FXRS 1340, Bj.1990
Honda XL 1000 V, Bj.1999
Triumph Speed T 1050, Bj.2005
BMW R80 Scrambler, Bj.1987

Re: Frau Lemann

Beitrag von Dind » 30. Mai 2014

Jo, ich mag die breiteren Reifen/Felgen bei alten Guzzi's. .daumen-h1:

Benutzeravatar
V2Fan
Beiträge: 654
Registriert: 27. Feb 2013
Motorrad:: Kreídler Florett Bj.77
Honda CB350Four Bj.74
Moto Guzzi T5 Bj. 86
Moto Guzzi Le Mans II Bj.78
Wohnort: Osnabrücker Land

Re: Frau Lemann

Beitrag von V2Fan » 30. Mai 2014

Moin,

sauber gemacht.
Wie immer. .daumen-h1:

Die breite pelle auch sauber aber nicht meins :versteck: aber gut das es das auch nicht muss :wink:
Weiter so.

MfG
V2Fan
...Wir fahren aus Freude am Bauen, stinken nach Öl und Benzin...
Got Guzzi?! : http://www.caferacer-forum.de/viewtopic.php?f=9&t=859

Benutzeravatar
DerAlte
Beiträge: 1256
Registriert: 6. Jul 2013
Motorrad:: Yamaha XT 500, Bj. 76
Yamaha XS 650, Bj. 80
Guzzi LeMans 2, Bj.80
Guzzi V65 , Bj.84
Ducati Pantah 500, Bj.81
Guzzi V 65 TT, BJ. 85
Guzzi LeMans 3, BJ.84
Wohnort: 74889

Re: Frau Lemann

Beitrag von DerAlte » 30. Mai 2014

Da geb ich dem Jan mal recht. Letztens bin ich mal ne LM 2 mit den breiten Pellen gefahren. War dann froh, wieder auf meine 110ner umsteigen zu können! Gewöhnungsfrage???

Grüße Volker

Benutzeravatar
DerAlte
Beiträge: 1256
Registriert: 6. Jul 2013
Motorrad:: Yamaha XT 500, Bj. 76
Yamaha XS 650, Bj. 80
Guzzi LeMans 2, Bj.80
Guzzi V65 , Bj.84
Ducati Pantah 500, Bj.81
Guzzi V 65 TT, BJ. 85
Guzzi LeMans 3, BJ.84
Wohnort: 74889

Re: Frau Lemann

Beitrag von DerAlte » 30. Mai 2014

Hoppla, da hab ich mich wohl verschrieben! Hinten hab ich 130iger drauf!
Wie kann man eigentlich eigene Beiträge im Nachhinein ändern???

Grüße Volker

Benutzeravatar
guzzitreiber
Beiträge: 37
Registriert: 20. Okt 2013
Motorrad:: Moto Guzzi T3, Bj 1980 CR, NSU Konsul 500 Bj1955, Sherco 290 Bj 2001
Wohnort: Bayerischer Wald

Re: Frau Lemann

Beitrag von guzzitreiber » 30. Mai 2014

Griaß Euch! :salute:
Das mit der Handlichkeit von breiten Reifen hab ich mir auch schon gedacht, ist mir aber erstmal egal. Und so richtig breit ist das ja auch nicht mehr. Heute ist ja alles was bei "Sportlern" hinten kleiner 190er ist, kalter Kaffee.
Die Optik von breiten polierten Speichenfelgen hat mir halt schon immer gefallen und deshalb wollte ich das in einer LM4 Schwinge maximal machbare ausprobiern. :cool:

Als nächstes ist die Elektik dran. Hab mir eine m-unit besorgt um den Kupferwurm so gering wie möglich zu halten.
Bin gespannt, ob alles auf Anhieb so funzt wie ich mir das vorstelle. Soll den Kabelsalat ja in sehr überschaubarem Rahmen halten. Selbstverständlich möcht ich den ganzen Kram so unsichtbar wie möglich machen.
Wir werden sehen. Ein Anfang ist gemacht!

IMG00398-20130407-0051.jpg
IMG00399-20130407-0051.jpg
IMG00400-20130407-0051.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
NilsLM2
Beiträge: 513
Registriert: 26. Feb 2014
Motorrad:: Moto Guzzi Le Mans 2 Baujahr `79
Suzuki TL1000 S ´97
Suzuki TL1000 S ´99 (teilzerlegt / wer braucht noch was? )

Re: Frau Lemann

Beitrag von NilsLM2 » 31. Mai 2014

sag mal...ist der vorderreifen falsch rum montiert? gehört das profil nicht anders rum?

Gesendet von meinem GT-I9305 mit Tapatalk

Benutzeravatar
guzzitreiber
Beiträge: 37
Registriert: 20. Okt 2013
Motorrad:: Moto Guzzi T3, Bj 1980 CR, NSU Konsul 500 Bj1955, Sherco 290 Bj 2001
Wohnort: Bayerischer Wald

Re: Frau Lemann

Beitrag von guzzitreiber » 1. Jun 2014

NilsLM2 hat geschrieben:sag mal...ist der vorderreifen falsch rum montiert? gehört das profil nicht anders rum?

Gesendet von meinem GT-I9305 mit Tapatalk
Jetzt war ich aber schon ein wenig verunsichert, ob der Reifen tatsächlich falsch rum montiert ist.
Hab nachgesehen und passt, die kleinen Pfeile zeigen in Laufrichtung; alles im grünen Bereich! .daumen-h1:

Benutzeravatar
V2Fan
Beiträge: 654
Registriert: 27. Feb 2013
Motorrad:: Kreídler Florett Bj.77
Honda CB350Four Bj.74
Moto Guzzi T5 Bj. 86
Moto Guzzi Le Mans II Bj.78
Wohnort: Osnabrücker Land

Re: Frau Lemann

Beitrag von V2Fan » 1. Jun 2014

Moin,

die Gute schockt schon.
Mich juckts auch schon in der rechten Hand :mrgreen:

Aber eines hast du mir noch immer nicht beantwortet.
Auf deinem Profilbild ist sie bereits fertig. Hier aber noch nicht.
Thread im Nachhinein oder erneuter Umbau?

MfG
V2Fan
...Wir fahren aus Freude am Bauen, stinken nach Öl und Benzin...
Got Guzzi?! : http://www.caferacer-forum.de/viewtopic.php?f=9&t=859

Antworten

Zurück zu „Moto Guzzi“

windows