Honda» MO's CB400N

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Maggus2303
Beiträge: 76
Registriert: 12. Feb 2018
Motorrad:: Honda VF1000 F2 Bj86

Re: Honda» MO's CB400N

Beitrag von Maggus2303 » 22. Feb 2018

Und keine Sorge weil das Relais von Amazon nur 2 Pins im Stecker belegt hat, und deins vermutlich 3 Pins hat. Keine Problem. Das lastunabhängige Relais braucht diese zusätzliche Masse die sich auf dem 3. Pin befindet nicht.

Online
Benutzeravatar
obelix
Moderator
Beiträge: 4337
Registriert: 14. Aug 2014
Motorrad:: Kawasaki Z550
Wohnort: 71640
Kontaktdaten:

Re: Honda» MO's CB400N

Beitrag von obelix » 22. Feb 2018

hitman4hire hat geschrieben:
22. Feb 2018
Tank wird gerade entlackt. Das Zeug das ich verwende geht ab wie Hölle!
Wieso entfernst Du denn den Werkslack? Es gibt nix besseres und haltbareres als den 40 Jahre alten Chemiecocktail. Ich würde bestenfalls an Stellen, wo Rost ist, den Lack (und den Rost) möglichst kleinflächig entfernen und soviel wie nur möglich vom Werkslack erhalten.

Alles, was ein Lacker heute draufhauen kann, ist von der Haltbarkeit weit vom Standard früherer Zeiten, wo noch so richtig mit Lösemittellack gearbeitet wurde, entfernt

Gruss

Obelix
Neulich stieg ne hübsche, junge Frau mit grossen Brüsten zu mir in den Aufzug. Sie lächelte mich an und fragte, ob ich Ihr die zwei drücken könne. War wohl ein Missverständnis...

Benutzeravatar
Vitag
Beiträge: 801
Registriert: 26. Apr 2013
Motorrad:: nen ganzen Haufen
Wohnort: Halle-Saale
Kontaktdaten:

Re: Honda» MO's CB400N

Beitrag von Vitag » 22. Feb 2018

Welchen Abbeizer nimmst Du denn?

hitman4hire
Beiträge: 64
Registriert: 7. Jun 2017
Motorrad:: Honda CB 400
Wohnort: Fulda

Re: Honda» MO's CB400N

Beitrag von hitman4hire » 22. Feb 2018

Hey Jungens! Danke für die Antworten!

Also das mit dem Lack ist eben schon gemacht. Evtl. hätte ich Ihn auch anschleifen können und gut wärs. Aber da ich unten die Halter abschneiden wollte und teilweise doch gute Roststellen am Start waren dachte ich ne Entfernung des alten Lacks wäre ne feine Sache. Aber wo du recht hast hast du recht!

Das Zeug das ich benutze heißt "Lack-Entferner RANAL Gel entfernen Lack entfernen remover paint" und findet man genau unter dem Namen bei ebay. Stinkt wie sau sollte man nicht drin verwenden (am besten irgendwo wo es richtig zieht). Muss reichlich aufgetragen werden und funktioniert nicht für Aufkleber ;). Damit ist alles gesagt :D

Zu der Elektro Geschichte:
Heißt das ich muss einfach das Relais das drin ist raus schmeißen und durch das lastunabhänige tauschen und gut ist? Kein widerstand bei jedem Blinker oder sonstige Änderungen ?

Maggus2303
Beiträge: 76
Registriert: 12. Feb 2018
Motorrad:: Honda VF1000 F2 Bj86

Re: Honda» MO's CB400N

Beitrag von Maggus2303 » 22. Feb 2018

hitman4hire hat geschrieben:
22. Feb 2018
Zu der Elektro Geschichte:
Heißt das ich muss einfach das Relais das drin ist raus schmeißen und durch das lastunabhänige tauschen und gut ist? Kein widerstand bei jedem Blinker oder sonstige Änderungen ?
Exakt! Einfacher gehts nicht und du hast nicht noch irgenwelche zusätzlichen Fehlerquellen (Widerstände).
Was du da dann dranhängst ist dem Relais Jacke wie Hose. Ob nun LED und Glühbirnen kombiniert, oder nur LED oder nur Glühbirnen- piepegal....

Viele dieser Relais haben die schlechte Angewohnheit mit der Dunkelphase zu beginnen. Also gefühlt verzögertes Einschalten des Blinkers. Ist bei dem von mir geposteten nicht der Fall. Ist ein "Hellbeginn-Blinkgeber". Kann ich nur empfehlen!

Fußhupe
Beiträge: 474
Registriert: 22. Sep 2013
Motorrad:: Kawasaki Gpz900R, Bj85
Ducati 900SS, Bj 92
Honda CX500, Bj 82

Re: Honda» MO's CB400N

Beitrag von Fußhupe » 23. Feb 2018

hitman4hire hat geschrieben:
22. Feb 2018
...Heißt das ich muss einfach das Relais das drin ist raus schmeißen und durch das lastunabhänige tauschen und gut ist? Kein widerstand bei jedem Blinker oder sonstige Änderungen ?
Genau, wie "de Maggus" schon geschrieben hat.
Ein lastunabhängiges Blinkrelais schaltet immer mir der gleichen Frequenz, egal welche Verbraucher am Ausgang hängen (keiner oder ein 100W-Strahler).
Bei den normalerweise verbauten lastabhängigen Blinkrelais hängt die Schaltfrequenz (wie der Name schon sagt) von der angehängten Last ab: höhere Last (höherer Strom) -> höhere Blinkfrequenz. Da LEDs deutlich weniger Strom verbraten ergibt sich eine niedrigere Blinkfrequenz (u.U. bis zum Dauerleuchten).

Gruß
Jürgen

hitman4hire
Beiträge: 64
Registriert: 7. Jun 2017
Motorrad:: Honda CB 400
Wohnort: Fulda

Re: Honda» MO's CB400N

Beitrag von hitman4hire » 23. Mär 2018

Mal ein kleines Update bei mir. Ich habe endlich meine Reifen drauf. Gefallen mir sehr gut und endlich sieht die Mopete wieder einigermaßen vollständig aus!
20180323_161723 kl.jpg
20180323_161720_kl.jpg
20180323_161714_kl.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Bohne
Beiträge: 99
Registriert: 30. Mai 2017
Motorrad:: Honda CB400 ,ehemals sv650,
Wohnort: 19386 Lübz

Re: Honda» MO's CB400N

Beitrag von Bohne » 25. Mär 2018

Moin,

die Reifen sehen echt gut aus und passen auch top .daumen-h1:
Willst du den sitzt so hoch anbringen? oder kommt der noch Tiefer?

Benutzeravatar
grumbern
Moderator
Beiträge: 7693
Registriert: 18. Jan 2013
Motorrad:: Kreidler Mustang (1981, original), Kreidler RS (1974, Café), Kreidler Florett 80 (1982, original), Enfield Bullet 350 (1979, original), XS-650 (1977, Café), Royal Enfield Indian Chief 700 (1958, im Aufbau), Peugeot 201 (1928, Hot Rod im Aufbau), Royal Enfield Interceptor (1964, Café Racer im Aufbau)
Wohnort: Spessart

Re: Honda» MO's CB400N

Beitrag von grumbern » 25. Mär 2018

Sehr schöne Reifen, aber der Sitz ist... langweilig. So schnurgerade und kantig sieht halt immer aus, wie schnell mal aus der Platte Schaumstoff geschnitten und wirkt damit billig.
Gruß,
Andreas

hitman4hire
Beiträge: 64
Registriert: 7. Jun 2017
Motorrad:: Honda CB 400
Wohnort: Fulda

Re: Honda» MO's CB400N

Beitrag von hitman4hire » 26. Mär 2018

@Bohne

Der Sitz und der Loop liegen gerade noch auf dem Originalen Halter für den Sitz deshalb sieht das alles mega hoch aus. Der Halter kommt weg und der Loop wird noch angepasst und auf geschweißt dann kommt das alles ca. 5 cm Tiefer und liegt auf dem hässlichen press-blech :D

@Gumbern

Ja das mit dem Geschmack ist so ne Sache ;)
Das Motorrad soll möglichst unaufgeregt sein. Mir gefällt die Optik mit dem langen geraden Sitz sehr gut. I
st eben MO's CB und kein klassischer Kaffe Racer. Aber über Geschmack lässt sich eben Streiten, über gutes Design nicht ... Ich hoffe wenn Sie fertig ist überzeugt Sie dennoch hehe

Antworten

Zurück zu „Honda“

windows