forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Honda» CX500 Studentenpumpe

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

  1. Bitte wähle die Kategorie mit Bedacht.
    Solltest Du Dir nicht sicher sein, dann prüfe anhand der Stilbeschreibungen unter der entsprechen Kategorie, welchem Stil Dein Motorrad am ehesten entspricht oder kontaktiere einen Moderator/Administrator.
  2. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  3. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
andrec
Beiträge: 102
Registriert: 23. Mai 2019
Motorrad:: Honda CX500

Re: Honda» CX500 Studentenpumpe

Beitrag von andrec »

Nein, das passiert auch bei nur eingeschalteter Zündung.

Benutzeravatar
XJMarc
Beiträge: 246
Registriert: 13. Nov 2018
Motorrad:: Yamaha XJ 650, BJ. 1984 Roadster Umbau
Wohnort: Oberhausen

Re: Honda» CX500 Studentenpumpe

Beitrag von XJMarc »

Der Fehler liegt ja eindeutig zwischen den Tastern und dem m.button. Ich hatte ein ähnliches Problem mit der Hupe.
Die Fehler war, dass im Tastergehäuse ein Kabel von der Lötstelle auf dem Taster den Lenker berührt hat und somit Masse hatte.

Gruß
Marc
___________________________________
Mein Yamaha XJ 650 Umbau zum Roadster

andrec
Beiträge: 102
Registriert: 23. Mai 2019
Motorrad:: Honda CX500

Re: Honda» CX500 Studentenpumpe

Beitrag von andrec »

Das dachte ich auch schon, aber wenn ich die taster nicht angeschlossen habe, tritt der Fehler immernoch auf. Solangsam glaube ich, dass der Button einfach hinüber ist.

Benutzeravatar
brummbaehr
Beiträge: 744
Registriert: 27. Sep 2016
Motorrad:: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: Honda» CX500 Studentenpumpe

Beitrag von brummbaehr »

Kontrolliere mal die Masse vom Button. Als Test mal am gleichen Massepunkt wie die M-Unit anklemmen.
Wenn der Fehler dann immer noch da ist, dann gehe ich auch von einem Defekt aus.
Ob nun der Button oder die M-Unit selbst ist wohl unmöglich zu sagen, denke ich.
Wenn, dann solltest Du beides einschicken.
Gruß
aus dem WildenWesten

andrec
Beiträge: 102
Registriert: 23. Mai 2019
Motorrad:: Honda CX500

Re: Honda» CX500 Studentenpumpe

Beitrag von andrec »

Einschicken ist nicht so einfach, wenn man die Sachen gebraucht gekauft hat. :banghead: Ich denke aber es liegt am Button, denn wenn er nicht angeschlossen ist funktioniert ja alles. Außerdem hat es ja vorher immer funktioniert und dann vom einen auf den andern Tag nicht mehr und in dieser Zeit habe ich nur am Button gearbeitet. Ich ersetze Ihn einfach mal und hoffe das beste... falls jemand einen rumfliegen hat, nehm ich Ihn gerne.

Benutzeravatar
f104wart
ehem. Moderator
Beiträge: 16840
Registriert: 1. Apr 2013
Motorrad:: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: Honda» CX500 Studentenpumpe

Beitrag von f104wart »

Und warum kaufst Du Dir nicht einfach einen neuen?
Gruß Ralf


Mopedfahren ist wie Sex, Du musst nur dem Gummi vertrauen.


"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

andrec
Beiträge: 102
Registriert: 23. Mai 2019
Motorrad:: Honda CX500

Re: Honda» CX500 Studentenpumpe

Beitrag von andrec »

Weil so ein Button mit Unit eben nicht so billig ist. Habe mir jetzt mal den Button neu bestellt und hoffe damit ist das Problem gelöst. Wenn die Unit einen ab hat, wird das ganze schon ein größeres Problem.

Benutzeravatar
f104wart
ehem. Moderator
Beiträge: 16840
Registriert: 1. Apr 2013
Motorrad:: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: Honda» CX500 Studentenpumpe

Beitrag von f104wart »

Na ja, wenn man eine "Studentenpumpe" baut und auf das Budget achten muss, dann wäre eine M-unit mit Tastern wahrscheinlich das letzte, woran ich denken würde. Das Ding heißt Motogadget und ist halt auch ein "gadget" (technische Spielerei).

Ich würde da mehr Wert auf den Motor, die Zuverlässigkeit und das Fahrwerk legen. :wink:
Gruß Ralf


Mopedfahren ist wie Sex, Du musst nur dem Gummi vertrauen.


"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

andrec
Beiträge: 102
Registriert: 23. Mai 2019
Motorrad:: Honda CX500

Re: Honda» CX500 Studentenpumpe

Beitrag von andrec »

Motor und Fahrwerk passen ja, also warum nicht :dontknow:

Benutzeravatar
f104wart
ehem. Moderator
Beiträge: 16840
Registriert: 1. Apr 2013
Motorrad:: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: Honda» CX500 Studentenpumpe

Beitrag von f104wart »

Vom Motor hab ich in dem Thread noch nichts gelesen. Was hast Du denn da dran gemacht? Und was hat er denn gelaufen?
Gruß Ralf


Mopedfahren ist wie Sex, Du musst nur dem Gummi vertrauen.


"L´abono carrera"_ Die Renngülle
CX 500 FAQ #Einbau einer NEC-LiMa in eine CDI-gezündete CX 500#

Antworten

Zurück zu „Honda“

windows