forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Yamaha» Neues Projekt XJ 600 S

Forumsregeln
Bitte beachte folgende Punkte, wenn Du Dein Projekt bei uns vorstellen möchtest.

Dieser Bereich ist ausschließlich für Umbauprojekte klassischer Motorräder oder Umbauten im klassischen Stil.

Bitte keine Chopper und keine Motorräder im Serienzustand.

  1. Gestalte Dein Thema interessant und mit Bildern. Interessante Themen finden mehr Beachtung und Du bekommst umfangreicheres Feedback.
  2. Bitte halte Dein Thema aktuell und poste hin und wieder den aktuellen Fortschritt oder einfach nur neue Bilder.

Vielen Dank.
Lucky13

Yamaha» Neues Projekt XJ 600 S

Beitrag von Lucky13 »

Hallo zusammen,

in einem anderem Thread fragte ich euch ja,welches Bike ihr so empfehlen würdet/könntet.
Mental und physisch schoss ich mich ja schon auf ein anderes Motorrad als das oben genannte ein.
Doch wie es manchmal der Zufall so will, lief mir eine XJ 600 S Diversion günstig über den Weg.
Also nicht lange gezögert, Greenmilk geschnappt und ab zum Verkäufer.
Ok..die Farbgebung mit Schwarz-Gold ist etwas Gewöhnungsbedürftig,aber andererseits hat es auch was.
Ausser das die Vergaser synchronisiert werden müssen steht sie technisch gut da.Soll lauf Vorbesitzer 30.000 km gelaufen sein und hat TÜV bis 6/18.

Als erstes flog bei mir erstmal die Verkleidung vorne weg,denn ich möchte gern ein runden Schweinwerfer wie bei der 600 N verbauen..dann ein flacheren Superbikelenker und eine andere Tachoeinheit.

Doch all der guten Worte bis her, hab ich doch ein kleines Problem und ich hoffe das mir die XJ-Fahrer hier helfen könnten.
Die Yamaha steht ja nun leider, unter Plane, draussen und bekommt den ganzen Frost hier ab.
Die Verkäufer hatten im tank gerade mal soviel Benzin gelassen, das wir sie kurz starten konnten.
Gestern kippte ich mal 5 Liter Sprit rein und versuchte sie zu starten.
Anfangs leierte auch der Anlasser,doch dann war nur noch ein klicken zu hören.
Wie könnte ich die Maschine zum laufen bekommen?
Batterie sollte voll sein, zumindest zeigt es das Ladegerät an, gemessen habe ich noch nicht.

Danke
Sven

Benutzeravatar
GeraldR
Beiträge: 614
Registriert: 24. Nov 2013
Motorrad:: XJ 600 S-presso
XJ 600 SCR
FZS 600/Hyde Harrier - Replica
Wohnort: Weißkirchen/Traun

Re: Neues Projekt XJ 600 S

Beitrag von GeraldR »

Hallo Sven,

erstmal nachprüfen, ob die Batterie wirklich voll ist.
Sollte danach immer noch nur das "klack" zu hören sein, funktioniert zwar das Starterrelais, aber der Anlasser dreht nicht.
Wahrscheinliche Ursache: die Kohlen sind runter geschliffen.
Andere Möglichkeit: eine schlechte elektrische Verbindung zum Anlasser.

Mir passiert manchmal das gleiche, aber bei einer starken Batterie reicht dann oft ein zweiter Druck auf`s Knöpfchen und sie läuft.

Lucky13

Re: Neues Projekt XJ 600 S

Beitrag von Lucky13 »

Hallo Gerald,

danke für Deine Antwort.
Ich vermute auch das die Batterie der Auslöser sein wird.
Es ist eine "wartungsfreie" Säurebatterie verbaut.
Was für eine würdest du mir denn empfehlen?

Gruss
Sven

Benutzeravatar
Tomster
Moderator
Beiträge: 2569
Registriert: 28. Nov 2015
Motorrad:: Yamah SR500T, XTZ 750, TRX 850, Suzuki GR650X, BMW R100/7, Indian FTR 1200S
Wohnort: Hansestadt Wesel a.R.

Re: Neues Projekt XJ 600 S

Beitrag von Tomster »

Welche Batterie du wählst hängt von deinem weiteren Vorgehen ab.
Wirds ein CR mit freiem Rahmendreieck, nimmst du eine kleine LiFePo4, ansonsten eine Gelbatterie.

Bis dahin
Tom
Chrom bringt dich nicht nach Hause.
—> Mad Aces Founding Member <—

Lucky13

Re: Neues Projekt XJ 600 S

Beitrag von Lucky13 »

Naja..das Rahmendreieck wollte ich nicht frei machen.Daher wird es wohl eine Gelbatterie werden.

Benutzeravatar
GeraldR
Beiträge: 614
Registriert: 24. Nov 2013
Motorrad:: XJ 600 S-presso
XJ 600 SCR
FZS 600/Hyde Harrier - Replica
Wohnort: Weißkirchen/Traun

Re: Neues Projekt XJ 600 S

Beitrag von GeraldR »

Tom war schneller ! ;-)

Lucky13

Re: Neues Projekt XJ 600 S

Beitrag von Lucky13 »

Sie springt mittlerweile an..ich gab ihr ein-zwei Schläge mit dem Gummihammer auf den anlasser.
Dann sprang sie an.
Ist es eigentlich schwer die Vergaser zu reinigen und zu synchronisieren?Muss ich irgendwas dabei beachten?

Gruss
Sven

Benutzeravatar
GeraldR
Beiträge: 614
Registriert: 24. Nov 2013
Motorrad:: XJ 600 S-presso
XJ 600 SCR
FZS 600/Hyde Harrier - Replica
Wohnort: Weißkirchen/Traun

Re: Neues Projekt XJ 600 S

Beitrag von GeraldR »

Grundsätzlich ist das reinigen der Vergaser keine Hexerei.
Wichtig ist halt, dass man einen sauberen Arbeitsplatz hat und sehr penibel vorgeht.
Außerdem solltest du, wenn du noch keine Vergaser zerlegt hast, dir vorher anschauen wie die Teile aufgebaut sind, damit du nichts zerlegst, was du danach nicht mehr zusammensetzen kannst.

Meistens reicht es aber die Schwimmerkammern abzunehmen, den Schmodder zu entfernen und die Düsen mit Druckluft durchzublasen. Überhaupt dann, wenn sie ohnehin vernünftig läuft.
Eventuell auch die Deckel abnehmen und die Schiebermembran auf Risse kontrollieren. Auch dort sammelt sich manchmal Schmutz an der die Unterdruckbohrung verstopfen kann.

Das mit dem Synchronisieren wird sehr oft etwas übertrieben, weil sich die Gaser normalerweise nicht von selbst verstellen. Um es vernünftig zu machen, brauchst du außerdem ein entsprechendes Unterdruckmeßgerät.

Wichtiger wäre in deinem Fall wahrscheinlich die Anlasserkohlen zu tauschen, damit du sie nicht irgendwann mal nur mehr mit schieben anbringst.

Lucky13

Re: Neues Projekt XJ 600 S

Beitrag von Lucky13 »

Danke für die Tipps bisher.
Ich muss Dich trotzdem weiter mit Fragen löchern.
Ist es normal,das wenn der Motor läuft, im Benzinhahn so viel Luft ist und der Sprit sagen wir mal sprudelnd in die Vergaser gezogen wird?

Gruss
Sven

Benutzeravatar
GeraldR
Beiträge: 614
Registriert: 24. Nov 2013
Motorrad:: XJ 600 S-presso
XJ 600 SCR
FZS 600/Hyde Harrier - Replica
Wohnort: Weißkirchen/Traun

Re: Neues Projekt XJ 600 S

Beitrag von GeraldR »

Was meinst du mit Luft im Benzinhahn ?
Im Filter zwischen Benzinhahn und Pumpe kann sich durchaus Luft befinden, aber das tut der Funktion keinen Abbruch. Das liegt einfach daran, daß der Filter liegend eingebaut ist und die Luft oben nicht entweichen kann.

Antworten

Zurück zu „Yamaha“

windows