Der Schweißtrööt !

Werkzeuge, Werkstatteinrichtung, Be- und Verarbeitungstechnik, Anleitungen, Tipps
Benutzeravatar
dirk139
Beiträge: 819
Registriert: 14. Jun 2016
Motorrad:: Kawasaki 550GT Bj 87 Umbauprojekt
Kawasaki GPz 500 S
Honda CB 650 RC03

Re: Der Schweißtrööt !

Beitrag von dirk139 » 17. Mär 2018

Vitag hat geschrieben:
16. Mär 2018
Wobei ich persönlich finde, daß ein WIG Gerät nichts im Freien zu suchen hat, ein Windstoß und Deine Gasabdeckung ist fürn Arsch.
Theoretisch gebe ich dir da vollkommen recht, praktisch aber nicht immer möglich. In dem Video sieht es aus als würde da ein verdammt großes "Irgendwas" zusammengebrutzelt, das wird in keinen Keller passen :zunge:

Von berufs wegen kann ich dir aber versichern dass man auch "röntgensicher" im Freien WIG Schweißen kann, wenn man weiß was man tut und sich von der Witterung abkapselt :wink:
Gruß
Dirk

... und sobald du die Antwort hast, ändert das Leben die Frage!!! :rockout:

Benutzeravatar
Dengelmeister
Ehemaliger Moderator
Beiträge: 6865
Registriert: 10. Sep 2013
Motorrad:: 88er Suzuki GR 650
Wohnort: Kreis Kleve (Nähe NL-Grenze)

Re: Der Schweißtrööt !

Beitrag von Dengelmeister » 17. Mär 2018

dirk139 hat geschrieben:
17. Mär 2018
Von berufs wegen kann ich dir aber versichern dass man auch "röntgensicher" im Freien WIG Schweißen kann, wenn man weiß was man tut und sich von der Witterung abkapselt :wink:
Korrekt .daumen-h1:
Als ich noch im Rohrleitungsbau geschweißt habe, kam es auch schon mal vor das wir aus Planen Windschutz gebaut haben, damit wir schweißen konnten. Das waren Gas und Hochdruckrohre, die hinterher auch geröngt wurden.
--> MAD ACES Founding Member <--

Benutzeravatar
Freeriderz
Beiträge: 84
Registriert: 3. Nov 2016
Motorrad:: Ducati Monster
Moto Guzzi 125 Turismo

Re: Der Schweißtrööt !

Beitrag von Freeriderz » 20. Mär 2018

Hallo zusammen und sorry für die späte Antwort. Ich war über das Wochenende campen und hatte am Freitag nur noch schnell die Frage hier formuliert, damit ich aus dem Urlaub die notwendigen Ersatzteile bestellen hätte können.
Ihr habt es aber alle richtig erraten, ich muss irgendwie an den Schalter Elektrode <-> WIG gekommen sein :banghead:
Alle anderen Einstellungen hatte ich schon mehrfach kontrolliert und auch schon angefangen das Schlauchpaket "auszupacken", bis mir dann endlich aufgefallen ist, dass der Schalter umgelegt wurde :roll:

Zum Thema Schweißen mangels Alternativen unter freiem Himmel, solange es einigermaßen windstill ist, komme ich eigentlich ganz gut zurecht. Ich brutzel aber auch keine hochsensiblen Teile zusammen.

Also nochmal danke an die ganzen Antworten, auf euch war mal wieder Verlass! :beten:
Gruß, Jan

Benutzeravatar
JochenODW
Beiträge: 12
Registriert: 25. Sep 2017
Motorrad:: Suzuki DR 800 zur Zeit als Baustelle...

Re: Der Schweißtrööt !

Beitrag von JochenODW » 29. Mär 2018

:dontknow: Hallo Ihr Schweissfachmänner!
Ich hab da ein echtes Anfängerproblem: Ein guter Freund hat mir ein altes Schweissgerät von Messer-Griesheim, Modell Eltrax 130 vermacht. Das Gerät scheint zu funktionieren, zumindest produziert es mal nen schönen Lichtbogen. Allerdings muss ich 10 -15 mal ansetzten bevor die Elektrode überhaupt richtig "zündet". Die Schweissleistung ist eher mässig...
Alles was ich nicht bis fast zum abfackeln bearbeite hält nicht, da die Metallteile (Flachstahl) sich einfach nicht verbinden. Wenn ich die Schlacke abschlage geht die Naht einfach mit ab. Können Elektroden schlecht werden?
Ich bin zwar kein erfahrener Schweisser, habe aber mit einem Fülldrahtgerät durchaus haltbare Verbindungen hinbekommen.
Deshalb hoffe ich dass es nicht ausschließlich an mir liegt... :dontknow:

Gruß Jochen
Wir sind im Auftrag des Herrn unterwegs!

Benutzeravatar
Gemamo
Beiträge: 91
Registriert: 1. Sep 2015
Motorrad:: Yamaha XS400 Cup, XS400 Cafe mit Altherrenlenker, XS400 Gespann und XT350 mit XS400-Motor
Wohnort: Ibbenbüren

Re: Der Schweißtrööt !

Beitrag von Gemamo » 11. Aug 2018

Ich habe da im Moment ein kleines Alu-Schweiß-Problem. Geht allerdings um mein Mountainbike.....
Die linke Lasche für die Federbeinbefestigung hat einen durchgehenden Riß über 3/4 der Länge.
Das Material ist vermutlich 7005.
Ich habe mir diverse Möglichkeiten zur Reparatur überlegt und würde mich da gerne etwas drüber austauschen :jump:

1.) Ausschleifen und schweißen
2.) Laschen auflegen und rundum verschweißen
3.) Wie 1.) nur danach die Naht glätten und dann Laschen auflegen und rundum verschweißen
4.) Den ganzen "Kopf" rausnehmen und ein neues Frästeil einsetzen
5.) Den ganzen Ramsch den Jungs mit der lustigen Eiswagenmusik hinten auf die Ladefläche werfen

Welche Lösung sagt zu, welche ist Müll und welche ist mir nicht eingefallen?

Material für Laschen/neuen Kopf habe ich gefunden als 2007, 6060 und 6068, bin mir aber unsicher bei der Auswahl.
k-IMG_9311.jpg
k-IMG_9310.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ich kann nur XS400 :dontknow:

Benutzeravatar
TortugaINC
Beiträge: 191
Registriert: 26. Jun 2018
Motorrad:: Dr500

Re: Der Schweißtrööt !

Beitrag von TortugaINC » 11. Aug 2018

Normalerweise werden die Rahmen geschweißt und anschließend Wärmebehandelt (T6). Wenn du das schweißt, dann entfestigen alle Bereiche, die wärmer als Lösungsglühtemperatur liegen (irgendwas um die 475grad, je nach Legierung). Je nach Schweißzusatz härtet die Naht nach paar Tagen kalt aus (in einem Gewissen Rahmen), die WEZ bleibt weich.
Wenn du es trotzdem versuchen willst:
Bei Legierungen der Gruppe 2000 schweißbarkeit beachten- teilweise viel Kupfer enthalten.
Generell: gib Obacht beim Schweißdraht.
Meine Beiträge werden zeitnah kommentiert von: Barfly und diversen anderen Troll-Accounts :prost:

Benutzeravatar
sven1
Beiträge: 3422
Registriert: 25. Jan 2015
Motorrad:: BMW R 65 Bj. 6/81 Typ 248
ex(Simson Spatz Bj. 1970)
Suzuki GS550E Bj. 1981
Suzuki GS550D Bj. 1978
Wohnort: Nähe Aschaffenburg

Re: Der Schweißtrööt !

Beitrag von sven1 » 11. Aug 2018

Neue Heckschwinge und als nächstes Rad ein Hardtail :wink:

Grüße

Sven

PS:da gibt es eine nette Werkstatt am Ammersee und in Titisee, ist aber wohl nicht ganz deine Richtung.
Jede Entscheidung ist eine halbe Chance...
VACULA
viewtopic.php?f=165&t=8647
Fucking Su
viewtopic.php?f=178&t=17538

Benutzeravatar
TortugaINC
Beiträge: 191
Registriert: 26. Jun 2018
Motorrad:: Dr500

Re: Der Schweißtrööt !

Beitrag von TortugaINC » 12. Aug 2018

Hallo,
man benötigt einen Ofen für die Wärmebehandlung (Lösungsglühen und Warmauslagern). Da gehört nicht viel dazu, wird wohl einen ganzen Sack voll Firmen geben, die das können.
Meine Beiträge werden zeitnah kommentiert von: Barfly und diversen anderen Troll-Accounts :prost:

Benutzeravatar
Gemamo
Beiträge: 91
Registriert: 1. Sep 2015
Motorrad:: Yamaha XS400 Cup, XS400 Cafe mit Altherrenlenker, XS400 Gespann und XT350 mit XS400-Motor
Wohnort: Ibbenbüren

Re: Der Schweißtrööt !

Beitrag von Gemamo » 12. Aug 2018

Danke für die schnellen Antworten, auch wenn sie mir nicht so ganz gefallen... :zunge:
Das Rad ist 13 Jahre alt und eine Schwinge ist nicht aufzutreiben. Das ganze an einen Gewerblichen zu geben, gibt der Zeitwert des Rades einfach nicht her.
Und ein Hardtail ist keine Option :tease:
Wird also wohl auf eine Schlachtung rauslaufen... :banghead:
Ich kann nur XS400 :dontknow:

Antworten

Zurück zu „Werkzeug | Technik | Werkstatteinrichtung“

windows