LiMa saugt 3A bei Motor Stillstand

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler

Moderator: f104wart

Antworten
Benutzeravatar
frank690
Beiträge: 86
Registriert: Mo 7. Sep 2015, 22:05
Motorrad: Honda CB 650 RC03

LiMa saugt 3A bei Motor Stillstand

Beitrag von frank690 » Do 21. Sep 2017, 20:46

Hallo zusammen,
Hab just mal den Strom mittels Multimeter gemessen welcher meine alte Cb 650 rc03 im Stillstand (Motor aus, zündschloss auf An oder parken) nimmt.
Zu meiner Verblüffung waren das amtliche 3A!. Nach schnellem durchmessen war der Übeltäter zuerst der Gleichrichter. Dann aber doch auf die Lima gekommen. Sprich: Lima vom Richter entkoppelt = kein stromfluss. Lima an Richter gekoppelt = 3A stromfluss.
Ich habe starke Zweifel dass das so richtig ist ?
Habe den stator dann laut werkstattbuch gemessen (alle gelben Kabel gegeneinander nur 0.5ohm und keiner hat Erde). Das ergab keine Fehler.
Was nun? Soll das so ? Wie könnte ich noch vorgehen ?
Besten Dank und schönen Abend,
Frank


Gesendet von iPhone mit Tapatalk

Benutzeravatar
rawberry
Beiträge: 564
Registriert: Mo 17. Feb 2014, 16:34
Motorrad: Honda Clubman
Ducati Pantah
Wohnort: Waltrop

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von rawberry » Do 21. Sep 2017, 22:16

Würde auf defekte Diode im Gleichrichter tippen, sodass die LiMa permanent erregt ist.

Benutzeravatar
frank690
Beiträge: 86
Registriert: Mo 7. Sep 2015, 22:05
Motorrad: Honda CB 650 RC03

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von frank690 » Do 21. Sep 2017, 23:09

rawberry hat geschrieben:Würde auf defekte Diode im Gleichrichter tippen, sodass die LiMa permanent erregt ist.
Werde den morgen Nachmittag durchmessen! Bedankt schonmal :)


Gesendet von iPhone mit Tapatalk

Benutzeravatar
Ratz
Beiträge: 1100
Registriert: Sa 30. Mai 2015, 09:34
Motorrad: .
BMW R100RS

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von Ratz » Fr 22. Sep 2017, 01:06

rawberry hat geschrieben:Würde auf defekte Diode im Gleichrichter tippen, sodass die LiMa permanent erregt ist.
Ha? Permanent erregt?
Das soll schon mal vorkommen, :dance2:

Also hab ich so gehört :dontknow:

Benutzeravatar
MichaelZ750Twin
Beiträge: 5101
Registriert: Di 27. Mai 2014, 13:01
Motorrad: Kawasaki Z750Twin
Kontaktdaten:

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von MichaelZ750Twin » Fr 22. Sep 2017, 13:02

Hi Frank,

es gibt selbsterregte LiMa (magnetisches Polrad) und fremderregte LiMa (nicht magnetisches Polrad und extra Erregerspule).
Über den Regler wird die Feldstärke der Erregerspule bestimmt und 3A im Ruhezustand bei 12V Nennspannung der Batterie wären 36W.
Das halte ich für eine angemessene Leistung um ein Magnetfeld für eine LiMa aufzubauen, die doch bestimmt irgendwas um 200 W liefert.
Dabei sind die 3A das Maximum und bei laufendem Motor, höheren Drehzahlen und geladener Batterie wird die Stromstärke zur Erregerspule über den Regler reduziert. Im Idealfall werden hier unter 1 Amp Strom fließen.

Ein Thema bei diesen "alten", fremderregten LiMa ist natürlich, das sich bei eingeschalteter Zündung, aber nicht laufendem Motor auf diese Art die Batterie entleert! Also nicht lange so stehen lassen!
Moderne "Fremderregte" haben einen Input, ob sich der Motor dreht (Zündungsabgriff) und erst wenn eine Drehung erkannt wird, legt der Regler die Erregerspannung an und sorgt damit für den notwendigen Stromfluß.

Kann es sein, das es garkein Problem mit deiner LiMa und dem Regler gibt, die Spannungsregelung bei laufendem Motor wie erwartet funktioniert und du nur zufällig über diesen Stromfluß gestolpert bist ?
LG, Michael
"Wenn du nicht weißt was du tust, tue es nicht !"

Benutzeravatar
brummbaehr
Beiträge: 192
Registriert: Di 27. Sep 2016, 13:26
Motorrad: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von brummbaehr » Fr 22. Sep 2017, 14:09

frank690 hat geschrieben:Hallo zusammen,
Hab just mal den Strom mittels Multimeter gemessen welcher meine alte Cb 650 rc03 im Stillstand (Motor aus, zündschloss auf An oder parken) nimmt.
Laut dem Schaltplan ist das eine fremd erregte Lima.
Was wird denn alles an (Stand)Licht eingeschaltet bei Zündung in EIN, in PARKEN? Gibt es da Unterschiede?
Bei Parken sollte die Amaturenbeleuchtung aus bleiben. Sind überhaupt noch die okinolen Amaturen verbaut?
Gruß
aus dem WildenWesten

Benutzeravatar
MichaelZ750Twin
Beiträge: 5101
Registriert: Di 27. Mai 2014, 13:01
Motorrad: Kawasaki Z750Twin
Kontaktdaten:

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von MichaelZ750Twin » Fr 22. Sep 2017, 14:19

Hi Frank,

das mit der Parkstellung habe ich überlesen, sorry.
Die Parkstellung des Zündschlosses ist "tricky" und es darf in dieser Position ausschließlich das kleine Lämpchen im Scheinwerfer und das Rücklicht leuchten. Andere Schaltungen bedienen auch die (separate) Nummernschildleuchte und evtl. auch die Instrumentenbeleuchtung.
Mehr aber nicht.

Keinesfalls darf in der Parkposition die LiMa bestromt werden !
Dabei ist nicht die Höhe des Stroms entscheidend, sondern nur die Tatsache "ob" oder "ob nicht".
Hast du wesentliche Änderungen am Kabelbaum deines Moppeds vorgenommen ?
LG, Michael
"Wenn du nicht weißt was du tust, tue es nicht !"

Benutzeravatar
frank690
Beiträge: 86
Registriert: Mo 7. Sep 2015, 22:05
Motorrad: Honda CB 650 RC03

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von frank690 » Fr 22. Sep 2017, 16:42

Ok zum zweiten Mal. Gerade war der ganze Text weg :/.
Vorweg: ich entschuldige mich für die falsch formulierte Eingangsfrage bzgl Unterschied EIN und PARKEN. Ja es gibt einen Unterschied. EIN = 3A und P = 0.3A. Es ist also alles wie es sein soll. Ja ich bin zufällig über diesen Strom gestolpert und habe mich gewundert :) aber das mit dem Fremderregten Lima macht viel Sinn!. Ursache für das alles war dass ich jetzt fertig bin nach 2 Jahren Umbau! Das erste Jahr ist hier im Forum auch dokumentiert. Das zweite müsste ich nachreichen. Kabelbaum ist jetzt auch komplett fertig und ich habe die letzten 2 Tage alles penibel durchgemessen und da kam ich auf diesen ominösen Strom :P
An euch alle jedenfalls : DANKE :)
Anbei aktuelles Bild! Werde den Rest noch in Flickr und hier im Forum (siehe Signatur) einpflegen. Danke nochmal :) Bild


Gesendet von iPhone mit Tapatalk

Benutzeravatar
MichaelZ750Twin
Beiträge: 5101
Registriert: Di 27. Mai 2014, 13:01
Motorrad: Kawasaki Z750Twin
Kontaktdaten:

Re: LiMa saugt 3A bei Motor Stillstand

Beitrag von MichaelZ750Twin » Fr 22. Sep 2017, 18:46

Hi Frank,
schickes Mopped !
LG, Michael
"Wenn du nicht weißt was du tust, tue es nicht !"

Antworten

Zurück zu „Elektrik/Beleuchtung“