Bonneville EFI: Anlasser macht keinen Ton trotz voller Batterie - Was tun?

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler
Benutzeravatar
UdoZ1R
Beiträge: 1260
Registriert: Do 22. Aug 2013, 21:36
Motorrad: Kawasaki Z1R von 1979, Triumph Thruxton 900 Vergasermodell und Triumph Tiger 750 von 1973
Wohnort: Essen

Re: Bonneville EFI: Anlasser macht keinen Ton trotz voller Batterie - Was tun?

Beitrag von UdoZ1R » Mi 13. Dez 2017, 22:26

McButch hat geschrieben:
Mi 13. Dez 2017, 20:33
Kaffeepause hat geschrieben:
Mi 13. Dez 2017, 16:41
....auch wenn ich mich unbeliebt mache, gehört es nicht zu guten Ton, sich als Neuling einmal vorzustellen und dann sein Problem posten....
Natürlich machst du dich nicht unbeliebt. Sorry, dass ich das nicht schon gemacht habe.

Ich werde morgen eine Vorstellung nachreichen okay? :wink:

Zum Moped: Alle Sicherungen sind okay und die kontakte an der Batterie sind auch fest verbunden. Aber nach einem schlag vors relais ist die Karre tatsächlich immer wieder angesprungen. Das heißt höchstwahrscheinlich ist es das starterrelais.

Ich habe mal ein neues bei ebay bestellt und werde berichten.

Danke euch

Dann solltest Du gleich einen neuen Laderegler mitbestellen. Der ist für die schwächelnde Batterie verantwortlich. Ist leider eine Krankheit bei den Twins.

Gruß
Gruß Udo

PS. Motorräder werden mit Werkzeug repariert und umgebaut, nicht mit der Kreditkarte!

McButch
Beiträge: 7
Registriert: Mi 13. Dez 2017, 13:42
Motorrad: Triumph Bonneville EFI 2008

Re: Bonneville EFI: Anlasser macht keinen Ton trotz voller Batterie - Was tun?

Beitrag von McButch » Do 14. Dez 2017, 09:00

UdoZ1R hat geschrieben:
Mi 13. Dez 2017, 22:26
Dann solltest Du gleich einen neuen Laderegler mitbestellen. Der ist für die schwächelnde Batterie verantwortlich. Ist leider eine Krankheit bei den Twins.

Gruß
Der Laderegler wurde schon zwei mal getauscht. Ein mal davon gegen einen von Yamaha, der etwas robuster ist. Leider jedes Mal ohne Ergebnis. Ist eine lange Geschichte mit der Elektrik an dem Moped. Wir haben was das angeht schon lange aufgegeben.

McButch
Beiträge: 7
Registriert: Mi 13. Dez 2017, 13:42
Motorrad: Triumph Bonneville EFI 2008

Re: Bonneville EFI: Anlasser macht keinen Ton trotz voller Batterie - Was tun?

Beitrag von McButch » Mo 18. Dez 2017, 09:34

Hallo Zusammen,

es war tatsächlich das Anlasser Relais. Das neue Relais ist rechtzeitig vor der erneuten Probefahrt am Samstag angekommen und das Motorrad ist nun für einen Preis verkauft, mit dem ich gut leben kann.

Vielen Dank euch und frohe Feiertage

Benutzeravatar
dirk139
Beiträge: 589
Registriert: Di 14. Jun 2016, 12:59
Motorrad: Kawasaki 550GT Bj 87 Umbauprojekt
Kawasaki GPz 500 S

Re: Bonneville EFI: Anlasser macht keinen Ton trotz voller Batterie - Was tun?

Beitrag von dirk139 » Mo 18. Dez 2017, 10:00

Kaffeepause hat geschrieben:
Mi 13. Dez 2017, 16:41
....auch wenn ich mich unbeliebt mache, gehört es nicht zu guten Ton, sich als Neuling einmal vorzustellen und dann sein Problem posten....
... und dann stellt er sich, nach Aufforderung, vor und keiner von den Alteingesessenen heißt ihn willkommen.....
Auch nich nett.... :neener:
Gruß
Dirk

... und sobald du die Antwort hast, ändert das Leben die Frage!!! :rockout:

Antworten

Zurück zu „Elektrik/Beleuchtung“