Nec Lichtmaschine CX500 tot?

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler
Benutzeravatar
timtaylor78
Beiträge: 11
Registriert: Mo 5. Feb 2018, 01:16
Motorrad:: 2012 Diavel

Nec Lichtmaschine CX500 tot?

Beitrag von timtaylor78 » Sa 17. Feb 2018, 19:04

Ich habe eine CX500 mit "Ladeproblemen" der Batterie gekauft.
Die Widerstandswerte der 3 gelben Leitungen von der Lima untereinander haben alle ca. 0,6-0,7 Ohm und unendlichen Widerstand gegen Masse. AAAAber...bei laufendem Motor nur eine Spannung von ca. 2 Volt auf den 3 Gelben untereinander.
Spannungsmessung an der Batterie, Zündung aus 12,3 Volt und bei laufendem Motor 11,6 Volt.

Gehe ich richtig in der Annahme, das jetzt eine Motordemontage zum Wechsel der Lima fällig ist?
Gruß Gordon :grinsen1:

Benutzeravatar
brummbaehr
Beiträge: 332
Registriert: Di 27. Sep 2016, 13:26
Motorrad:: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: Nec Lichtmaschine CX500 tot?

Beitrag von brummbaehr » So 18. Feb 2018, 16:00

timtaylor78 hat geschrieben:
Sa 17. Feb 2018, 19:04
AAAAber...bei laufendem Motor nur eine Spannung von ca. 2 Volt auf den 3 Gelben untereinander.
...
Gehe ich richtig in der Annahme, das jetzt eine Motordemontage zum Wechsel der Lima fällig ist?
Nein

An den Gelben Kabeln ist eine Wechselspannung (AC)!
Das Messgerät war vermutlich auf Gleichspannung (DC) eingestellt daher die 2V.

Vermutlich ist der Regler defekt, oder sonst was.

Kontrolliere mal die Hauptsicherung, am besten mal tauschen! Auch wenn die noch "gut" aussieht!
Gruß
aus dem WildenWesten

Benutzeravatar
timtaylor78
Beiträge: 11
Registriert: Mo 5. Feb 2018, 01:16
Motorrad:: 2012 Diavel

Re: Nec Lichtmaschine CX500 tot?

Beitrag von timtaylor78 » So 18. Feb 2018, 16:19

Hallo brummbaehr, die Sache mit AC/DC ist mir klar (bin E-Monteur) und ja es lagen nur 2 Volt Wechselspannung an.
Denn Motor hab ich vor ner halben Stunde ausgebaut und nochmal gemessen (0,2/0,8 und 0,9 Ohm).
In Anbetrach der Laufleistung kann ich dann direkt noch nen Blick auf den Kettenspanner werfen.
Gruß Gordon :grinsen1:

Benutzeravatar
brummbaehr
Beiträge: 332
Registriert: Di 27. Sep 2016, 13:26
Motorrad:: Honda CX 500/650
Wohnort: 41836 Hückelhoven
Kontaktdaten:

Re: Nec Lichtmaschine CX500 tot?

Beitrag von brummbaehr » Mo 19. Feb 2018, 22:23

Ein Blick auf Steuerkette und Spanner ist nie falsch! :oldtimer:

War bei der Messung der Limaregler angesteckt?
2V AC im Leerlauf bei laufendem Motor halte ich für nahezu unmöglich.
Es sein denn, der Limarotor sitzt lose auf der Kurbelwelle und dreht sich (fast) nicht.
Gruß
aus dem WildenWesten

Benutzeravatar
Güllenpumper
Beiträge: 397
Registriert: Fr 1. Jan 2016, 13:21
Motorrad:: Honda CX500C
Honda CX500C
Honda CX650E
KTM 990 Adventure
Wohnort: Reichelsheim/ODW

Re: Nec Lichtmaschine CX500 tot?

Beitrag von Güllenpumper » Di 20. Feb 2018, 10:14

Das würde man hören!

Auch der Stator eines NEC-Motors geht mal übern Jordan.
Bei mir schon zwei Mal vorgekommen.

Gruss
Alex

Benutzeravatar
timtaylor78
Beiträge: 11
Registriert: Mo 5. Feb 2018, 01:16
Motorrad:: 2012 Diavel

Re: Nec Lichtmaschine CX500 tot?

Beitrag von timtaylor78 » Di 20. Feb 2018, 17:11

Ich denke auch das ein Blick auf Steuerkette und Spanner nicht schaden kann, zumindest in Anbetracht der Laufleistung (und ich mag sie auch gern noch etwas länger fahren).
@brummbaehr ja es waren echt um die 2 Volt bei ca. 1500 Upm und abgestecktem Regler...also Messung direkt auf die Lichtmaschine.
Sonderlich merkwürdige Geräusche waren eigentlich nicht zu vernehmen...aber man hat ja schon Pferde vor der Apotheke und so ;)
Die Flüssigkeiten aus dem Motor zu entlassen macht zumindest für Steuerkette und Lüfterwechsel(der ist ja "hinüber") Sinn.

@Güllenpumper Meintest Du jetzt Rotor oder Stator?
Gruß Gordon :grinsen1:

Benutzeravatar
timtaylor78
Beiträge: 11
Registriert: Mo 5. Feb 2018, 01:16
Motorrad:: 2012 Diavel

Re: Nec Lichtmaschine CX500 tot?

Beitrag von timtaylor78 » Di 20. Feb 2018, 17:14

Lässt mir jetzt keine Ruhe...also ab in den Keller und am Objekt nachschauen.
Gruß Gordon :grinsen1:

Benutzeravatar
f104wart
Moderator
Beiträge: 13246
Registriert: Mo 1. Apr 2013, 19:22
Motorrad:: CX 500C (PC01), CX 650E "L´abono carrera" im Umbau
Wohnort: 35315 Homberg Ohm

Re: Nec Lichtmaschine CX500 tot?

Beitrag von f104wart » Di 20. Feb 2018, 17:48

Alex meint den Stator. :prost:

Benutzeravatar
timtaylor78
Beiträge: 11
Registriert: Mo 5. Feb 2018, 01:16
Motorrad:: 2012 Diavel

Re: Nec Lichtmaschine CX500 tot?

Beitrag von timtaylor78 » Di 20. Feb 2018, 20:04

Bild
Bild
Bild
ich denke war nicht so verkehrt auf zu machen?!

Und Danke Ralf für den Tip...ich glaub das wäre sonst ne schlaflose Nacht geworden.
Gruß Gordon :grinsen1:

Benutzeravatar
BerndM
Beiträge: 1339
Registriert: Di 30. Dez 2014, 08:42
Motorrad:: HONDA CX 500 C Bauj. 1980
Wohnort: 49448 Lemförde

Re: Nec Lichtmaschine CX500 tot?

Beitrag von BerndM » Di 20. Feb 2018, 20:07

Der Zeitpunkt war richtig.

Antworten

Zurück zu „Elektrik/Beleuchtung“

windows