Honda CB 125 K5 Dauerstrom nach Batterie / kein Zündfunken

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler
Antworten
Deihlos
Beiträge: 27
Registriert: Fr 22. Aug 2014, 03:11
Motorrad:: Honda CB 125 K5
Vespa PK 80 S BJ 1983
Wohnort: Ravensburg

Honda CB 125 K5 Dauerstrom nach Batterie / kein Zündfunken

Beitrag von Deihlos » Sa 21. Apr 2018, 16:38

Hey Zusammen

ich hab eine CB 125 K5 aufgebaut...
Leider hab ich das Problem dass ich jetzt Dauerstrom nach Batterie habe und keinen Zündfunken.
Die Verkabelung ist meiner Meinung nicht korrekt sollte original wohl anders sein...komischerweise ist die Maschine aber genau so vor der Zerlegung gelaufen.

Vom Unterbrecherkontakt geht ein blaues Kabel rüber zur Zündspule...Die Kabel vom Kondensator sind einfach mit einander verbunden.
Das blaue Kabel von der Zündspule habe ich mit dem blauen Kabel vom Unterbrecherkontakt verbunden.
Dann geht noch ein Schwarz weisses Kabel von der Zündspule raus dass hab ich mit dem schwarz weissen Kabel aus dem Kabelbaum verbunden ...Leider kann ich dass schwarz weiße Kabel nirgends im Kabelbaum identifizieren und ist auch nicht im Schaltplan drin.
die zwei anderen blauen Kabel vom Kondensator sind einfach mit einander verbunden ...was garkein sinn macht..
Ich weiß leider nicht mehr weiter...ich hoffe mir kann da jemand helfen...vlt hat ja zufällig jemand einer CB 125 K5 die läuft und kann mir Bilder machen wie es sein muss..

Falls jemand vom Bodensee kommt sich aus kennt und mir helfen könnte wäre natürlich noch besser da ich mich Elektrik leider nicht gut auskenne...

Schonmal danke für euere Hilfe!

Anbei mal ein paar Bilder wies im Moment aussieht.

Grüße vom Bodensee
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Palzwerk
Beiträge: 112
Registriert: So 14. Aug 2016, 16:42
Motorrad:: Guzzi Le Mans III Umbau 1984
Honda CB 500 Four K1 1973

Re: Honda CB 125 K5 Dauerstrom nach Batterie / kein Zündfunken

Beitrag von Palzwerk » So 22. Apr 2018, 23:48

Das Teil mit den beiden blauen Kabeln ist sicher nicht der Zündkondensator. Der sitzt direkt am Unterbrecher und muss parallel zum Kontakt angeschlossen werden. Schwarz weiß ist meist der Killschschalter. Lege einfach mal dauerplus auf die Zündspule und verbinde den anderen Anschluss auf den Unterbrecher. Wenn dann ein Zündfunke kommt besorge dir nen Schaltplan und klemme alles nach Plan und nicht nach Gedächtnis an. Vorsicht: wenn du bei geschlossenem Unterbrecher Dauerplus lange genug angeschlossen lässt kommt irgendwann lein Funke mehr, weil die Zündspule durch ist.
Gruß aus de Palz
Werner

...was annerschwu ä Blummewas des is bei uns ä Dubbeglas...

Benutzeravatar
schlesier
Beiträge: 122
Registriert: Mo 24. Jun 2013, 21:48
Motorrad:: -
Honda: CY 50 CB50 CB100
CB200 CX500E
Moto Guzzi: V50[LA GUZZELLA]
Wohnort: 55743
Kontaktdaten:

Re: Honda CB 125 K5 Dauerstrom nach Batterie / kein Zündfunken

Beitrag von schlesier » Mo 23. Apr 2018, 07:30

Das Teil mit den blauen Kabeln ist der Zündkondensator und er sitzt dort richtig ( sollte ab und zu gegen einen neuen getauscht werden).
Blau von der Zündspule mit Blau vom Kondensator verbinden, der zweite blaue Kabel vom Kondensator wird mit dem Blauen vom Unterbrecher verbunden. Geeigneter Schaltlaufplan wäre hier sicherlich vom Vorteil.
Schwarz/Weiß von der Zündspule geht an den Killschalter.

Antworten

Zurück zu „Elektrik/Beleuchtung“

windows