Seite 2 von 2

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 15. Mai 2019
von Jupp100
Moin Bambi,
Ruhestrom in Volt??? :wink:
Ansonsten hast Du natürlich völlig recht, was
die Batterie angeht.
Es gibt auch keinen Grund Bedenken wegen
zu hoher Ströme an einer Autobatterie zu
haben. Strom schiebt nicht, er wird gezogen.
Soll heißen, die Autobatterie gibt nur so viel Strom
ab, wie der angeschlossene Verbraucher zieht.

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 16. Mai 2019
von Fußhupe
Jupp100 hat geschrieben:
15. Mai 2019
...Soll heißen, die Autobatterie gibt nur so viel Strom
ab, wie der angeschlossene Verbraucher zieht.
Genau so ist das. Eine Autobatterie KANN viel Strom geben, macht das aber nicht zwangsläufig. Durch eine 12V10W-Lampe fließen auch nur 0,8A ...
Der Zusammenbruch der Spannung beim Starten deutet ja schon auf ein Batterieproblem.

Gruß
Jürgen

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 16. Mai 2019
von Bambi
Hallo Stefan,
als bekennender E-gastheniker kann ich immer nur eigene Erfahrungen weitergeben und muß ggf. - wie ich schrieb - die Details zusammensuchen. Karl hatte halt von einbrechenden Volt-Angaben erzählt, das 'Einbrechen' beim Start erinnerte mich an die zahlreichen Threads zu diesem Thema im Big-Forum. Bei der Big macht sich das durch den großen Einzelhubraum viel stärker bemerkbar als bei den meisten anderen Maschinen. Wie gesagt, was und wie gemessen werden muß hätte ich erst nachlesen müssen ... Und ja, bei der Big ist es fast immer die Batterie!
Schöne Grüße, Bambi

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 16. Mai 2019
von Jupp100
Hi Bambi,
das war von mir jetzt keineswegs böse gemeint.
Ich hatte nur vor gefühlten 317 Jahren mal eine
Ausbildung in dem Bereich, und da stolpert man
automatisch über solche Fehler.
Also Strom=Ampere und Spannung=Volt.
Karl hat also völlig richtig vom Einbrechen der
Batteriespannung unter Last erzählt.

Sorry für fast OT!

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 16. Mai 2019
von Bambi
:prost:

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 11. Jun 2019
von KarlLauer
Moin,

jetzt muss ich mich auch nochmal melden. Habe gestern den Anlasser getauscht. Nun springt sie normal an. Zusätzlich bin ich nun auch schon einiges (und auch regelmäßig) gefahren, was der Batterie wohl auch gut tat. Die Spannung bricht nun nicht mehr ein beim Starten bzw. sackt die Batterispannung nicht mehr so ab.

Gruß,

Jan

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 12. Jun 2019
von bolzen
Hab ich nicht gesagt es liegt am Anlasser?
P.

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 8. Aug 2019
von KarlLauer
Um das Ganze noch aufzulösen, auch wenn der Thread schon älter ist (und falls jemand vor dem gleichen Problem steht). Es war wirklich der Anlasser, der einen weg hatte.

Re: Yamaha XS 400 - Anlasser prüfen

Verfasst: 8. Aug 2019
von samsdad
Danke für die Auflösung!
Finde ich Klasse das du das hier noch erwähnst.

VG aus Südhessen