forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Yamaha XV 750 Startproblem

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler
Antworten
Benutzeravatar
Doggenreiter
Beiträge: 641
Registriert: 14. Sep 2014
Motorrad:: Yamaha BT 1100 ( Dogge ) - Yamaha XV 750 5g5 Street - KTM 990 SMT , neu dazu gekommen XS 400 ( Umbau zu Tracker ) neues Projekt Yamaha TRX 850
Wohnort: 75031 Eppingen

Yamaha XV 750 Startproblem

Beitrag von Doggenreiter »

Servus zusammen ,

ich dreh noch durch , nach zig Problemen nun ein neues Problem :banghead:

es ist so das oben am Zündschloss nichts ankommt , kann sie nicht starten , auch Beleuchtung Tacho geht nicht ,
habe sie nackt da stehen und war schon letzten Samstag dabei das Problem zufinden , Zündschloss habe ich 2 mal da ,
daran liegt es nicht , alles geprüft Sicherungen alle okey , ich habe am Samstag solange rumgemacht bis ich das gefunden habe ,
Am Kabelbaum wo das Zündschloss eingesteckt wird sind 4 Pole am Stecker , wenn ich den überbrücke also ohne Zündschloss sie starten möchte geht das ohne Probleme , alles geht wie zuvor auch aberrrrrrrrrrrrrrr nun kommt es , nur wenn ich den Schalter rechts das Licht einschalte , wenn ich den Schalter auf recht stelle geht sie aus wie übers Zündschloss , verrückt oder , ich habe stunden verbracht bis ich das rausgefunden habe :banghead: , Die Schaltereinheit habe ich dieses Jahr auch schon neu gekauft da die alte Defekt war , gekauft habe ich ein Org. Teil in einem fast neuwertigen Zustand , bevor ich die verbaut habe , habe ich sie geprüft alle Lötstellen sahen sehr gut aus , die habe ich jetzt nicht geprüft werde ich aber am Samstag machen , habe ja neuen Akku eingebaut der ist voll bis Ladekannte also Spannungen ist auch da sonst würde sie ja beim überbrücken nicht anspringen , wäre echt toll wenn einer eine Idee hätte nach was ich noch schauen kann , bin langsam am Ende mit meinem Latein , Kabelbaum habe ich auf und geschaut ob da was sein könnte , alles i.o

Gruß Oli
Zuletzt geändert von Doggenreiter am 24. Jul 2020, insgesamt 1-mal geändert.

Benutzeravatar
Doggenreiter
Beiträge: 641
Registriert: 14. Sep 2014
Motorrad:: Yamaha BT 1100 ( Dogge ) - Yamaha XV 750 5g5 Street - KTM 990 SMT , neu dazu gekommen XS 400 ( Umbau zu Tracker ) neues Projekt Yamaha TRX 850
Wohnort: 75031 Eppingen

Re: Yamaha XV 750 Startproblem

Beitrag von Doggenreiter »

Doggenreiter hat geschrieben: 24. Jul 2020 Servus zusammen ,

ich dreh noch durch , nach zig Problemen nun ein neues Problem :banghead:

es ist so das oben am Zündschloss nichts ankommt , kann sie nicht starten , auch Beleuchtung Tacho geht nicht ,
habe sie nackt da stehen und war schon letzten Samstag dabei das Problem zufinden , Zündschloss habe ich 2 mal da ,
daran liegt es nicht , alles geprüft Sicherungen alle okey , ich habe am Samstag solange rumgemacht bis ich das gefunden habe ,
Am Kabelbaum wo das Zündschloss eingesteckt wird sind 4 Pole am Stecker , wenn ich den überbrücke also ohne Zündschloss sie starten möchte geht das ohne Probleme , alles geht wie zuvor auch aberrrrrrrrrrrrrrr nun kommt es , nur wenn ich den Schalter rechts das Licht einschalte , wenn ich den Schalter auf recht stelle geht sie aus wie übers Zündschloss , verrückt oder , ich habe stunden verbracht bis ich das rausgefunden habe :banghead: , Die Schaltereinheit habe ich dieses Jahr auch schon neu gekauft da die alte Defekt war , gekauft habe ich ein Org. Teil in einem fast neuwertigen Zustand , bevor ich die verbaut habe , habe ich sie geprüft alle Lötstellen sahen sehr gut aus , die habe ich jetzt nicht geprüft werde ich aber am Samstag machen , habe ja neuen Akku eingebaut der ist voll bis Ladekannte also Spannungen ist auch da sonst würde sie ja beim überbrücken nicht anspringen , wäre echt toll wenn einer eine Idee hätte nach was ich noch schauen kann , bin langsam am Ende mit meinem Latein , Kabelbaum habe ich auf und geschaut ob da was sein könnte , alles i.o

Gruß Oli

Benutzeravatar
Doggenreiter
Beiträge: 641
Registriert: 14. Sep 2014
Motorrad:: Yamaha BT 1100 ( Dogge ) - Yamaha XV 750 5g5 Street - KTM 990 SMT , neu dazu gekommen XS 400 ( Umbau zu Tracker ) neues Projekt Yamaha TRX 850
Wohnort: 75031 Eppingen

Re: Yamaha XV 750 Startproblem

Beitrag von Doggenreiter »

Keiner eine Idee hm grübel

Benutzeravatar
Actionandi
Beiträge: 284
Registriert: 8. Aug 2016
Motorrad:: CX500

Re: Yamaha XV 750 Startproblem

Beitrag von Actionandi »

Ich glaube erstmal ist es schwierig über die Ferne Elektrikprobleme zu klären und zweitens schreibst du nicht gerade verständlich.
A Knight in shining armor is a man who has never had his metal truly tested.

Antworten

Zurück zu „Elektrik/Beleuchtung“

windows