Seite 27 von 29

Re: Honda» Morrow´s CX-Projekt

Verfasst: 10. Jul 2019
von morrow
Bin heute erstmal nicht weiter gekommen. Wie gesagt bei Zündung an ist das einzige was geht das Bremslicht mit dem hinteren Bremslichtschalter. Sonst nix. Auch nicht die Hupe. Zündschloss ist richtig angeschlossen, Strom kommt auch über das rote Kabel an und geht übers schwarze raus.
Alle Massekabel haben
Kontakt (zumindest zeigt mein Messgerät 13,5 Volt an, wenn ich mit der FahrzeugBatterie alle Massekabel durchmesse).
Bei Parkposition des Zündschloss leuchtet Standlicht vorn und Licht hinten. Auch der Masseanschluss vom Starter zum Starterelais funzt. Hauptsicherung ist auch ok. Dort fließt Strom.
Nebensicherungen optisch ganz.
Irgendwie kommt an den Griffarmaturen kein Strom an... ich suche weiter... 🤔

Re: Honda» Morrow´s CX-Projekt

Verfasst: 10. Jul 2019
von BerndM
Hallo Thomas,
Nebensicherungen mal raus und untereinander tauschen oder durchmessen. Da sollte noch eine Ersatzsicherung im Kasten sein.
Die kann man auch mal einsetzen.
Ich hatte heute keine Zeit den Schaltplan näher auf weitere tips anzusehen.
Gruß
Bernd

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von morrow
Danke für deine Unterstützung Bernd. Find ich saustark!

Thomas

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von morrow
Ich arbeite aktuell mit diesem Plan.

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von brummbaehr
Ist der Kabelbaum noch original?
Alle Stecker richtig zusammen und auch nicht miteinander vertausch?

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von morrow
So Männer ich hab schon Teilerfolge. Strom von Zündschloss ist da, also Licht, Bremslicht vorn und Starter funktionieren. Was noch nicht geht ist die Stromversorgung aus dem Regler . Strom geht rein über das rote Kabel, aus dem schwarzen kommt aber kein Strom raus für die Versorgung des anderen Kreises. Regler defekt?

Thomas

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von morrow
Muss also bei Zündung aus Spannung am schwarzen Kabel des Reglers Anliegen? Ja oder?

Dank euch!

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von BerndM
Hallo Thomas,
Rot ist die Spannungsversorgung von der Batterie zum Zündschloss. Die wird über die Zündstellung On zum geschalteten Plus
schwarzes Kabel zu den Verbrauchern. Zündschloss auf OFF keine Spannung auf keinem schwarzen Kabel.
Also schwarz ist geschaltet Plus, Zündschloss auf On. Also die Stromversorging. Rot - weis am Regler ist sense ( meine so heist das ).
Die Vergleichsspannung von der Batterie zum geschalteten Plus. Wenn die Differenz des Verbraucherplus gegen Batteriespannung zu
groß ist wird Batterie geladen.

Jochens Frage ist noch nicht beantwortet. Aber aus deinen Fragen irgendwie deutbar. Der Kabelbaum ist nicht mehr original oder Du
versucht neu zu verdrahten ?!

Gruß
Bernd

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von morrow
Bernd, ich habs. Hab ein schwarzes Kabel vom Zündschloss auch noch weiter geschleust und jetzt hab ich überall Strom bei Zündung on. Juuhhhhuuu!
Kabelbaum ist original aber vom VB verschlimmbessert. Ich behebe gerade alle Fehler...
Dank euch!
Hab nur noch ein Problem. Motor startet immer trotz Powerschalter auf off... die letzten Details. 😊😊

Re: Honda» Morrow´s CX-Projekt

Verfasst: 11. Jul 2019
von BerndM
Hallo Thomas,
Das bedeutet das sich der Motor auch bei Zündschloss auf OFF oder P starten lässt ?!. Es hat zwei Kabel am Zündschloss ein grünes
( Masse ) und ein schwarz-weisses. Das schwarz - weisse Kabel schaltet die CDI auf Masse. Die gleiche Kombination geht aus der rechten
Griffarmartur in den Kabelbaum. Die Kabel werden hinter dem Stecker der rechten Armatur zu einem Kabel verbunden. Wenn beide Möglichkeiten den Motor abzuschalten nicht agieren liegt das Problem hinter dem Stecker der rechten Armatur. Wenn nur Schalter der
Griffarmatur nicht agiert Stecker in Richtung Schalter ein Problem.

Gruß
Bernd