forum logo image
caferacer-forum.de - Das Forum für Petrolheads, Garagenschrauber, Ölfinger, Frickelracer und Alteisentreiber

Die Suche ergab 282 Treffer

von Seimen
19. Sep 2019
Forum: Abgasanlage
Thema: XS 400 - kurzer Auspuff
Antworten: 23
Zugriffe: 2658

Re: XS 400 - kurzer Auspuff

Ich hatte auf meiner XS,
kurze Sitos von der SE drauf.
von Seimen
9. Aug 2019
Forum: CB Four
Thema: Honda» Seimen's CB 750 K RC01 - Cafe Racer
Antworten: 192
Zugriffe: 9632

Re: Honda» Seimen's CB 750 K RC01 - Cafe Racer

Habe den originalen Schlauch gekürzt und oben mit einem Röhrchen den Filter befestigt.
von Seimen
21. Jun 2019
Forum: Willkommen im Café
Thema: ein Neuer...
Antworten: 13
Zugriffe: 386

Re: ein Neuer...

Na dann willkommen
und viel Spass beim einlesen.

:)
von Seimen
15. Jun 2019
Forum: Bol d'Or
Thema: Honda» Einfach nur Bol d'Or.....
Antworten: 401
Zugriffe: 23159

Re: Honda» Einfach nur Bol d'Or.....

Sieht sehr gut aus.
von Seimen
14. Jun 2019
Forum: Gesuche
Thema: [Suche] Ölmessstab Honda CB 750 RC01
Antworten: 0
Zugriffe: 93

[Suche] Ölmessstab Honda CB 750 RC01

Moin,
suche einen Ölmessstab für meine Honda CB750 RC01.
Da mein Messstab leider unten abgebrochen ist.

tappingfoot

Angebote bitte per PN.

.daumen-h1:
von Seimen
12. Jun 2019
Forum: CB Four
Thema: Honda» Seimen's CB 750 K RC01 - Cafe Racer
Antworten: 192
Zugriffe: 9632

Re: Honda» Seimen's CB 750 K RC01 - Cafe Racer

Danke niboo

Habe 2 Filter,
der linke Filter versteckt sich nur gerade hinter dem Rechten.
von Seimen
10. Jun 2019
Forum: CB Four
Thema: Honda» Seimen's CB 750 K RC01 - Cafe Racer
Antworten: 192
Zugriffe: 9632

Re: Honda» Seimen's CB 750 K RC01 - Cafe Racer

@Kinghariii
Der Auspuff ist auch nicht meine erste Wahl gewesen,
aber mittlerweile gefällt er mir recht gut.

:oldtimer:
von Seimen
10. Jun 2019
Forum: CB Four
Thema: Honda» Seimen's CB 750 K RC01 - Cafe Racer
Antworten: 192
Zugriffe: 9632

Re: Honda» Seimen's CB 750 K RC01 - Cafe Racer

Nachdem ich jetzt den Rotor ersetzt habe,
sind meine Zündprobleme im oberen Drehzahlbereich auch weg.

Auf einer Probefahrt könnte ich kurz 180 ohne Probleme fahren.

Scheint ein Spannungsproblem gewesen zu sein.

Zur erweiterten Suche

windows